Help and Support

Cannot Export Messages if Drive Is Compressed

Article ID:154317
Last Review:July 15, 2004
Revision:2.1
This article was previously published under Q154317

SYMPTOMS

When you attempt to export messages from Internet Mail or Outlook Express to Microsoft Exchange or Microsoft Outlook by pointing to Export on the File menu and then clicking Messages, messages may not be exported and no error message may be displayed.

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CAUSE

The hard disk containing Internet Mail or Outlook Express is compressed.

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STATUS

Microsoft is researching this problem and will post new information here in the Microsoft Knowledge Base as it becomes available.

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APPLIES TO
Microsoft Outlook Express 4.0
Microsoft Internet Mail and News 1.0

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Keywords: 
kbenv KB154317

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