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Error Message: The Import Could Not Be Completed. No Files to...

Article ID:181020
Last Review:October 2, 2002
Revision:1.0
This article was previously published under Q181020
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SYMPTOMS

When you try to import an address book or contacts from Microsoft Internet Mail and News, you may receive the following error message:
The import could not be completed. No files to import were found inside the selected folder.

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CAUSE

This behavior can occur if the Main User folder is the only user folder in the IMN User(s) folder.

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RESOLUTION

To resolve this issue, use one of the following methods:

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Method 1

Upgrade to Outlook Express version 4.0c for Macintosh. For information about how to do so, visit the following Microsoft Web site:
http://www.microsoft.com/ie/ (http://www.microsoft.com/ie/)

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Method 2

To work around this issue, follow these steps:

1.Double-click Hard Drive, double-click the Microsoft Internet Applications folder, and then double-click the Internet Mail and News folder.
2.Double-click the IMN User(s) folder.
3.On the File menu, click New Folder.
4.Start Outlook Express.
5.On the File menu, click Import/Contacts.
6.Click the IMN User(s) folder, and then click OK.
7.Click Main User, and then click OK.

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APPLIES TO
Microsoft Outlook Express 4.0 for Macintosh

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Keywords: 
kberrmsg kbenv kbprb KB181020

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