بطء الأداء مع برامج مكافحة الفيروسات McAfee

ينطبق على: Microsoft Dynamics CRM 2011Dynamics CRM 4.0Microsoft Dynamics CRM 3.0

الأعراض


قد تواجهك مشكلات في الأداء في Microsoft CRM إذا كنت تقوم بتشغيل المؤسسة McAfee 8. برنامج مكافحة الفيروسات x بالاشتراك مع أحدث "مسح البرنامج النصي".

McAfee و Microsoft تعمل معا بشكل وثيق على هذه المشكلة الأداء. إذا واجهتك هذه المشكلة، الرجاء الاتصال McAfee لفتح حالة دعم.

السبب


تحدث هذه المشكلة بسبب McAfee يوفر وظيفة فحص البرنامج النصي.

الحل البديل


ونحن نقترح الحلول التالية:
  • تحديث برنامج مكافحة الفيروسات إلى المؤسسة McAfee الإصدار 8.7 وتثبيت أحدث تصحيحات. إذا تعذر القيام بذلك، للمؤسسة McAfee الإصدار 8-5، بما في ذلك أحدث تصحيحات الترقية.
  • إذا لم تكن قادرة على البقاء للحل الأول، يمكنك إيقاف تشغيل وظيفة اسم ScriptScan في المؤسسة McAfee الإصدار 8. x.

المراجع


ظهور رسالة الخطأ "خطأ خادم في'/'التطبيق" 893186 عند النقر فوق مجلد Microsoft CRM في Microsoft CRM 1.2 المبيعات ل Outlook