يتعذر على مستخدم الذي لديه الإذن Send As إرسال رسائل بريد إلكتروني كحساب مستخدم آخر في Outlook في Office 365

المشكلة

خذ بعين الاعتبار ما يلي اثنين من المستخدمين في بيئة Microsoft Office 365، المستخدم A و b المستخدم. يمكنك استخدام cmdlet Windows PowerShell ريسيبينتبيرميشن إضافة إلى منح الإذن Send As للمستخدم الخاصة بعلبة بريد "المستخدم ب". ثم استخدم cmdlet الحصول على ريسيبينتبيرميشن للتأكد من أنه قد تم تطبيق الإذن.

ومع ذلك، عندما يدخل المستخدم "ب المستخدم" العنوان في المربع من رسالة بريد إلكتروني جديدة ويحاول إرسال هذه الرسالة، يحصل المستخدم على رسالة تقريرا بعدم التسليم (NDR) التي تنص على أنه يمكنه ليس لديه الأذونات الكافية. تحدث مؤشرات الخطأ هذه لا في Microsoft Outlook Web app. المستخدم يمكن بنجاح إرسال رسائل البريد الإلكتروني بعد إدخال المستخدم المستخدم ب "عنوان في المربع من رسالة بريد إلكتروني في Outlook Web App.

السبب

قد تحدث هذه المشكلة إذا تم ملء العنوان في المربع من تلقائياً باستخدام المعلومات المخزنة محلياً، التي عفا عليها الزمن عندما يقوم المستخدم بكتابة عنوان "المستخدم ب". قد تستعمل هذه المعلومات القديمة إذا كان لا يتم نشر التغييرات إلى "دفتر العناوين غير المتصل" بعد إلى Outlook.

الحل

لحل هذه المشكلة، اتبع الخطوات التالية:
  1. في رسالة بريد إلكتروني جديدة في Outlook، انقر فوق من، ومن ثم انقر فوق عنوان بريد إلكتروني آخر.
  2. في إطار إرسالها من عنوان بريد إلكتروني آخر ، انقر فوق منتغيير "دفتر العناوين" قائمة العناوين العمومية (GAL) ومن ثم حدد المستخدم لعلبة البريد الذي تم منحك أذونات Send As. على سبيل المثال، حدد المستخدم "ب"

مزيد من المعلومات

لمزيد من المعلومات حول كيفية استكشاف أخطاء "دفتر العناوين غير المتصل" في Office 365، راجع مقالة "قاعدة معارف Microsoft" التالية:
كيفية استكشاف أخطاء دون اتصال دفتر عناوين Outlook في Office 365 2666477
لا تزال تحتاج إلى مساعدة؟ الانتقال إلى مجتمع Microsoft.
خصائص

رقم الموضوع: 2679269 - آخر مراجعة: 08‏/01‏/2017 - المراجعة: 1

تعليقات