لا يمكن الوصول إلى الإنترنت مع ZoneAlarm أو ZoneAlarm Pro تثبيتها بعد الترقية إلى إصدار أحدث من Office

الأعراض

بعد تثبيت حزمة خدمة Microsoft Office، أو بعد الترقية من إصدار واحد من Microsoft Office إلى إصدار أحدث، لا يمكن الوصول إلى الإنترنت.

السبب

تحدث هذه المشكلة عند تثبيت ZoneAlarm أو زون ألارم برو على جهاز الكمبيوتر الخاص بك قبل إجراء الترقية من Microsoft Office.

الحل

لحل هذه المشكلة، اتصل Zone Labs للمساعدة. بدلاً من ذلك، يمكنك استخدام المعلومات التالية التي توفرها Zone Labs:
  1. فتح ZoneAlarm، ومن ثم اضغط F1.
  2. من علامة التبويب بحث ، اكتب استكشاف الأخطاء وإصلاحها.
  3. انقر نقراً مزدوجاً فوق "أواجه مشكلة في الاتصال بالإنترنت."

مزيد من المعلومات

لمزيد من المعلومات حول كيفية الاتصال Zone Labs، انقر فوق رقم المقالة المناسب في القائمة التالية لعرضها في "قاعدة المعارف ل Microsoft":
65416 الأجهزة ومورد برامج الاتصال معلومات، A-k

60781 الجهاز ومورد برامج الاتصال معلومات، L-P

60782 الجهاز ومورد البرامج معلومات جهة الاتصال، ف ي
توفر Microsoft معلومات الاتصال خارجية لمساعدتك في الحصول على الدعم التقني. قد تتغير معلومات جهة الاتصال هذه دون إشعار. لا تضمن Microsoft دقة معلومات جهة الاتصال لهذه الجهات الأخرى.


منتجات الجهات الأخرى المذكورة في هذه المقالة تابعة لشركات مستقلة عن Microsoft. لا تقدم Microsoft أي ضمان، سواء ضمنياً أو صريحا، بخصوص أداء هذه المنتجات أو كفاءتها.
خصائص

رقم الموضوع: 315041 - آخر مراجعة: 19‏/01‏/2017 - المراجعة: 2

تعليقات