كيفية استخدام عناوين من ورقة عمل Excel لإنشاء بطاقات عنونة في Word

ملخص

يمكنك استخدام ميزة دمج المراسلات في Microsoft Word لإنشاء وطباعة تسميات لمراسلات كبيرة الحجم باستخدام بيانات من ورقة عمل Microsoft Excel. تتضمن هذه المقالة الإرشادات التي يمكنك استخدامها لإنشاء قائمة من هذا القبيل.

عند استخدام ميزة دمج المراسلات في Word، يقوم Word بدمج "مستند رئيسي" مع "قائمة مستلمين" لإنشاء مجموعة من "إخراج المستندات":
  • يحتوي المستند الرئيسي على النص الأساسي هو نفسه في كافة المستندات الإخراج. قد تحتوي على ترويسة ونص الإرشادات في "حقول الدمج" لإدراج النص (مثل أسماء المستلمين وعناوينهم) الذي يختلف من مستند إخراج واحد إلى آخر.
  • قائمة المستلمين قاعدة بيانات-على سبيل المثال، ملف قاعدة بيانات Microsoft Access 2002 أو مصنف Excel-الذي يحتوي على البيانات المراد دمجها في المستندات الإخراج. قاعدة البيانات هذه عادة قائمة الأسماء والعناوين وأرقام الهاتف.
  • المستندات الإخراج هي نتيجة لدمج المراسلات. أن يكون النص في مستند إخراج هو نفسه في كافة المستندات الإخراج، ولكن يمكنك تطبيق التنسيق على مستندات معينة.

الخطوة 1: إعداد ملف بيانات Excel

قبل متابعة "معالج دمج المراسلات"، تأكد من أن ورقة عمل Excel حسن التنظيم لهذا الغرض. لاحظ متطلبات جدول البيانات التالية:
  • يجب أن يحتوي الصف الأول على أسماء الحقول لكل عمود. على سبيل المثال، عنوان التحية، الاسم الأول، الاسم الأوسط، اسم العائلة، العنوان 1 وعنوان 2.
  • يجب أن يكون كل اسم حقل فريد.
  • كل صف يجب توفير معلومات حول عنصر معين. في قائمة بريدية، على سبيل المثال، كل صف قد يتضمن معلومات حول مستلم معين.
  • يجب أن يحتوي الجدول على صفوف فارغة.
لترتيب ملف البيانات في Excel، اتبع الخطوات التالية:
  1. إنشاء ملف بيانات Excel الخاصة بك وترتيب باستخدام الحقول التي تريد استخدامها للتسمية، كما هو موضح في نموذج ملف البيانات التالية:



  2. بعد إنشاء ملف بيانات Excel، حفظه، وإغلاق ملف البيانات.
لمزيد من المعلومات حول كيفية إنشاء قائمة عناوين دمج المراسلات، انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف ل Microsoft":
294688 كيفية تصميم وإعداد قائمة عناوين دمج المراسلات في Word 2002

الخطوة 2: إعداد المستند الأساسي

  1. بدء تشغيل Microsoft Office Word 2003 أو إصدار سابق من Word وأشر إلى رسائل ومراسلات في القائمة أدوات ثم انقر فوق معالج دمج المراسلات.

    بدء تشغيل برنامج Microsoft Word 2010 و Microsoft Office Word 2007، انقر فوق علامة التبويب مراسلات ، انقر فوق
    بدء دمج المراسلات في بدء دمج المراسلاتمجموعة ومن ثم انقر فوق معالج دمج المراسلات خطوة بخطوة.
  2. ضمن تحديد نوع المستند، انقر فوق تسميات.

    يصبح المستند النشط هو المستند الأساسي (المستند الذي يحتوي على النص والرسومات التي تكون مماثلة في كل نسخة من المستند المدمج، على سبيل المثال، عنوان المرسل أو التحية في رسالة نموذجية).
  3. انقر فوق التالي: مستند البداية.

    ملاحظة: إذا كنت على معرفة باستخدام ميزة دمج المراسلات أو كنت تفضل العمل بدون استخدام المعالج، يمكنك استخدام شريط أدوات دمج المراسلات.
  4. قم بأحد الإجراءات التالية:
    • إنشاء ورقة تسميات جديدة:
      1. انقر فوق تغيير تخطيط مستند.
      2. انقر فوق خيارات التسمية.
      3. في مربع الحوار خيارات التسمية ، حدد الخيارات التي تريدها، مثل نوع التسمية وحجمه، ومن ثم انقر فوق موافق.

        للحصول على تعليمات باستخدام أحد الخيارات، انقر فوق علامة الاستفهام، وثم انقر فوق الخيار.
    • تبدأ بورقة موجودة من بطاقات العنونة:
      1. انقر فوق البدء من مستند موجود.
      2. في المربع البدء من مستند موجود ، حدد المستند الذي تريده، ومن ثم انقر فوق فتح.
      3. إذا لم تشاهد المستند، انقر فوق المزيد من الملفات، ثم انقر فوق فتح. في مربع الحوار فتح ، حدد موقع المستند الذي تريده، ومن ثم انقر فوق فتح.

        يعرض Word المستند في نافذة الوثيقة. إذا قررت استخدام مستند بطاقات عنونة آخر بدلاً من ذلك، انقر فوق البدء من مستند موجود المستند وقم بتحديد مستند آخر. إذا كنت تريد تغيير التخطيط، انقر فوق تغيير تخطيط المستند ومن ثم انقر فوق خيارات التسمية.
  5. انقر فوق التالية: تحديد المستلمين.

الخطوة 3: تحديد مصدر بيانات Excel

  1. ضمن تحديد المستلمين، انقر فوق
    استخدام قائمة موجودة.
  2. انقر فوق استعراض.
  3. في مربع الحوار تحديد مصدر البيانات ، حدد موقع وانقر فوق ورقة عمل Excel التي تريد استخدامها.

    بشكل افتراضي، يفتح Word المجلد My Data Sources.
  4. انقر فوق فتح.
  5. إذا كان لديك ورقة عمل Excel يحتوي على معلومات ضمن عدة تبويبات، لديك لتحديد التبويب الذي يحتوي على المعلومات التي تريدها، ثم انقر فوق موافق. تظهر كافة الإدخالات في مصدر البيانات في مربع الحوار مستلمو دمج المراسلات ، حيث يمكنك إجراء تعديلات دقيقة على قائمة المستلمين الذين تريد تضمينهم في الدمج.

الخطوة 4: تحديد المستلمين

  1. في مربع الحوار مستلمو دمج المراسلات ، حدد المستلمين الذين تريد تضمينها. للقيام بذلك، قم بأي مما يلي:
    • استخدم خانات الاختيار لتعيين المستلمين.

      هذا الأسلوب مفيداً جداً إذا كانت القائمة قصيرة. حدد خانات الاختيار بجانب المستلمين الذين تريد تضمينها، وامسح تلك الموجودة بجانب المستلمين الذين تريد استثناءه.

      ملاحظة: إذا كنت تعرف أنك تريد تضمين معظم القائمة في الدمج الخاص بك، انقر فوق تحديد الكل ، ثم قم بتحرير سجلات محددة. وبشكل مماثل، إذا أردت تضمين سجلات قليلة فقط في القائمة، انقر فوق مسح الكلومن ثم حدد السجلات التي تريدها.
    • فرز العناصر في القائمة.

      هذا مفيد إذا أردت مشاهدة العناصر بترتيب أبجدي أو رقمي. انقر فوق عنوان العمود للعنصر الذي تريد الفرز حسبه. على سبيل المثال، إذا أردت عرض القائمة أبجدياً حسب اسم العائلة، انقر فوق عنوان العمود اسم العائلة .
    • تصفية العناصر في القائمة.

      هذا مفيد إذا كانت القائمة تحتوي على سجلات تعلم أنه لا تريد مشاهدتها أو تضمينها في الدمج. بعد تصفية القائمة، يمكنك استخدام خانات الاختيار لتضمين السجلات واستثنائها كما هو موضح في المقطع السابق. لتصفية القائمة، اتبع الخطوات التالية:
      1. انقر فوق السهم الموجود بجانب عنوان عمود العنصر الذي تريد التصفية.
      2. انقر فوق أي مما يلي:
        • (فراغات) عرض كافة السجلات التي يكون فيها الحقل المقابل فارغاً.
        • (بلا فراغات) عرض كافة السجلات التي يحتوي الحقل المقابل على معلومات.
        • إذا كان مصدر البيانات يحتوي على سجلات تتشارك بالمعلومات نفسها، وهناك قيم فريدة العشر أو أقل في العمود، يمكنك إجراء تصفية حسب معلومات معينة. على سبيل المثال، إذا كان هناك عدة عناوين تسرد أستراليا على أنها البلد/المنطقة، يمكنك تصفية حسب أستراليا.
    • يعرض مربع الحوار "مستلمو دمج المراسلات" السجلات المعينة فقط. لعرض كافة السجلات مرة أخرى، انقر فوق (الكل).
    ملاحظات:
    • المتقدمة الفرز والتصفية، انقر فوق السهم الموجود بجانب اسم العمود أي ثم انقر فوق (خيارات متقدمة). استخدم علامة التبويب تصفية السجلات وعلامة التبويب فرز السجلات لإعداد الفرز أو التصفية الاستعلام الذي تريده.
    • إذا قمت بتثبيت برنامج التحقق من صحة العناوين، يمكنك النقر فوق التحقق من الصحة في مربع الحوار مستلمو دمج المراسلات للتحقق من صحة عناوين المستلمين.
  2. : انقر فوق "موافق" للرجوع إلى "معالج دمج المراسلات".

    سيستخدم Word المستلمين الذين قمت بتعيينهم للدمج.
  3. : انقر فوق التالي: ترتيب التسميات.

الخطوة 5: ترتيب محتوى بطاقات العنونة

ترتيب محتوى بطاقات العنونة الخاصة بك، اتبع الخطوات التالية.

إدراج حقول الدمج

إدراج حقول الدمج حيث تريد دمج الأسماء وعناوين ومعلومات أخرى مثل شريط الرموز بريدية. على سبيل المثال، إدراج حقل دمج "المدينة" لجعل Word يدرج اسم مدينة مثل "أتلانتا،" التي يتم تخزينها في حقل بيانات المدينة. لإدراج حقول الدمج، اتبع الخطوات التالية:
  1. في المستند الرئيسي، انقر فوق المكان الذي تريد إدراج الحقل.
  2. إدراج أي مما يلي:
    • كتلة عنوان مع الاسم والعنوان ومعلومات أخرى
      1. انقر فوق كتلة العنوان.
      2. في مربع الحوار إدراج كتلة عنوان ، حدد عناصر العنوان التي تريد تضمينها والتنسيقات التي تريدها، ومن ثم انقر فوق موافق. للحصول على تعليمات باستخدام أحد الخيارات، انقر فوق علامة الاستفهام، وثم انقر فوق الخيار.

      3. للحصول على تعليمات باستخدام أحد الخيارات، انقر فوق علامة الاستفهام، وثم انقر فوق الخيار. إذا ظهر مربع الحوار تطابق الحقول ، لا قد Word العثور على بعض المعلومات التي يحتاج لكتلة العنوان. انقر فوق السهم الموجود بجوار
        (غير متوفر)ومن ثم حدد الحقل من مصدر البيانات الذي يتوافق مع الحقل اللازم لعملية دمج المراسلات.
    • سطر الترحيب
      1. انقر فوق سطر الترحيب.
      2. حدد تنسيق سطر الترحيب، الذي يتضمن التحية واسم التنسيق وعلامات الترقيم التالية.
      3. حدد النص الذي تريد ظهوره في الحالات التي يتعذر فيها على Word ترجمة اسم المستلم، على سبيل المثال، عندما يحتوي مصدر البيانات على الاسم الأول أو الأخير لمستلم ما، ولكن فقط اسم شركة.
      4. انقر فوق موافق.
      5. إذا ظهر مربع الحوار تطابق الحقول ، قد لا يكون قد Word قادراً على العثور على بعض المعلومات المطلوبة لسطر الترحيب. انقر فوق السهم التالي ل (غير متوفر)، ومن ثم حدد الحقل من مصدر البيانات الذي يتوافق مع الحقل اللازم لعملية دمج المراسلات.
    • حقول معلومات أخرى
      1. انقر فوق عناصر إضافية.
      2. قم بأحد الإجراءات التالية:
        • لتحديد من حقول العنوان الذي سيتم تعيينه تلقائياً إلى الحقول المقابلة في مصدر البيانات، حتى إذا لم يكن لديك حقول مصدر البيانات اسم نفس الحقول، انقر فوق "حقول العنوان".
        • لتحديد حقول دائماً تأخذ بياناتها مباشرة من عمود في قاعدة بيانات، انقر فوق حقول قاعدة البيانات.
      3. في المربع حقول ، انقر فوق الحقل الذي تريده.
      4. انقر فوق إدراج، وانقر فوق إغلاق.
      5. إذا ظهر مربع الحوار تطابق الحقول ، قد لا يكون قد Word قادراً على العثور على بعض المعلومات المطلوبة لإدراج الحقل. انقر فوق السهم الموجود بجوار
        (غير متوفر)ومن ثم حدد الحقل من مصدر البيانات الذي يتوافق مع الحقل اللازم لعملية دمج المراسلات.

        ملاحظة: إذا إدراج حقل من القائمة حقول قاعدة البيانات ، وثم بالتبديل لاحقاً إلى مصدر بيانات لا يحتوي على عمود بنفس الاسم، Word لن تتمكن من إدراج معلومات الحقل في المستند المدمج.
    • طابع إلكتروني

      لإضافة طابع إلكتروني، يجب أولاً تثبيت برنامج الطوابع إلكترونية، مثل الذي قمت بشرائه من خدمة على شبكة ويب العالمية. لاستخدام الطوابع الإلكترونية، اتبع الخطوات التالية:
      1. انقر فوق الطابع الإلكتروني.

        إذا لم تكن برنامج طابع إلكتروني مثبتاً على الكمبيوتر، يطلب منك تثبيت Word وعليك الاتصال بموقع Microsoft التالي على الويب:
      2. إدراج الطابع وفقا لإرشادات البرنامج.
    • لإضافة طابع إلكتروني، يجب أولاً تثبيت برنامج الطوابع إلكترونية، مثل الذي قمت بشرائه من خدمة على شبكة ويب العالمية.

      يجب تحديد نوع تسمية أو مغلف يدعم شريط رموز postnet. لاستخدام رموز شريط بريدي، اتبع الخطوات التالية:
      1. انقر فوق رموز شريط بريدي.
      2. في مربع الحوار إدراج الرمز الشريطي البريدي ، حدد حقول العنوان المناسبة.

        ملاحظة: يظهر الخيار رموز شريط بريدي فقط إذا كنت تستخدم إصدار اللغة الأمريكية من Word.
      3. كرر الخطوات من وب لكافة الحقول التي تريد إدراج.

        ملاحظات:
        • في Word 2003 وفي الإصدارات السابقة من Word، لا يمكنك كتابة أحرف حقول الدمج ("") أو إدراجها باستخدام الأمر رمزفي القائمة إدراج .

          في Word 2007 و Word 2010، لا يمكنك كتابة أحرف حقول الدمج ("") أو إدراجها باستخدام الأمر رمز في المجموعة رموز على
          علامة التبويب إدراج .
        • إذا ظهرت حقول الدمج ضمن أقواس كبيرة، مثل {MERGEFIELD City}، ثم أن Word يعرض رموز الحقول بدلاً من نتائج الحقول. وهذا لا يؤثر على الدمج، ولكن، إذا أردت عرض النتائج بدلاً من ذلك وزر الماوس الأيمن فوق رمز الحقل، ثم انقر فوق تبديل رموز الحقول في القائمة المختصرة.
    ملاحظة: في Word 2003 وفي الإصدارات السابقة من Word، يمكنك أيضا استخدام شريط أدوات دمج المراسلات لإدراج حقول الدمج، والعمل مع المستند الأساسي لدمج المراسلات الخاص بك أو تشغيل دمج المراسلات. لعرض شريط أدوات دمج المراسلات، أشر إلى رسائل ومراسلات في القائمة أدوات ، ومن ثم انقر فوق إظهار شريط أدوات دمج المراسلات. يوفر شريط أدوات دمج المراسلات أوامر إضافية غير مضمنة في جزئي المهام معالج دمج المراسلات. على سبيل المثال، يمكنك استخدام القائمة المنسدلة إدراج حقل Word على شريط أدوات دمج المراسلات لإدراج حقول Word للتحكم في عملية دمج (على سبيل المثال، حقل IF الذي يدرج النص فقط إذا كان حقل دمج معينة قيمة محددة). أو، يمكنك النقر فوق للتحقق من الأخطاء لجعل Word تشغيل دمج المراسلات وتقرير أي أخطاء موجودة في المستند الرئيسي.

تغيير تنسيق البيانات المدمجة

لتنسيق البيانات المدمجة، يجب تنسيق حقول الدمج في المستند الرئيسي. لا تنسيق البيانات في مصدر البيانات، لأنه لا يتم الاحتفاظ بالتنسيق عند دمج البيانات في المستند. لتغيير تنسيق البيانات المدمجة، اتبع الخطوات التالية:
  1. في المستند الرئيسي، حدد الحقل الذي يحتوي على المعلومات التي تريد تنسيقها، بما في ذلك أحرف حقول الدمج ("" "") الذي أرفق.
  2. في Word 2003 وفي الإصدارات السابقة أو Word، انقر فوق " خط " في قائمة " تنسيق " ومن ثم حدد الخيارات التي تريدها.

    في الإصدار Word 2007، ضمن علامة التبويب الصفحة الرئيسية ، انقر فوق الخط في
    في المجموعة خط لفتح مربع الحوار خط ، ثم حدد الخيارات التي تريدها.

تنسيق باستخدام رموز الحقول

للتحكم في أوجه أخرى للتنسيق، اضغط ALT + F9 لعرض رموز الحقول ثم قم بإضافة رموز التبديل إلى حقول الدمج. عند العمل مع الحقول، رمز تبديل هو أمر خاص يسبب حدوث إجراء. وبشكل عام، يمكنك إضافة رمز تبديل إلى حقل ما لتعديل نتيجة.

على سبيل المثال:
  1. لعرض الرقم "34987.89" "$ 34, 987.89"، أضف رمز تبديل "التمثيل الرقمي" (\ #).
  2. لطباعة أسماء العملاء بأحرف كبيرة، أضف رمز تبديل التنسيق (\ *).
  3. للتأكد من أن المعلومات المدمجة لديه نفس الخط والحجم بالنقاط التي تقوم بتطبيقها على حقل الدمج، قم بإضافة \ * التبديل Charformat.
لنسخ تنسيق وتخطيط بطاقة العنونة الأولى إلى كافة التسميات الأخرى على الصفحة، انقر فوق تحديث كافة بطاقات العنونة.

على سبيل المثال، في نموذج قاعدة البيانات المعروضة سابقا في هذه المقالة إذا إدراج الحقل كتلة العنوان، ثم انقر فوق تحديث كافة بطاقات العنونة، يجب أن تظهر الصفحة مشابهة لما يلي:

الخطوة 6: حفظ المستند

بعد إكمال المستند الرئيسي وإدراج كافة حقول الدمج، حفظ المستند قبل المتابعة.
  1. في Word 2003 وفي الإصدارات السابقة من Word، انقر فوق
    حفظ باسم ضمن القائمة ملف .

    في الإصدار Word 2007، انقر فوق زر Microsoft Office، ومن ثم انقر فوق حفظ باسم.

    في Word 2010، انقر فوق ملف ومن ثم انقر فوق حفظ باسم.
  2. اسم المستند، ومن ثم انقر فوق حفظ.
  3. انقر فوق التالي: معاينة بطاقات العنونة.

الخطوة 7: معاينة بطاقات العنونة وضبط قائمة المستلمين

عندما يعرض المعالج جزء المهام دمج المراسلات الخطوة 5، فإنه يستبدل كل من حقول الدمج في المستند الأساسي يحتوي على النص الفعلي من الإدخال الأول في قائمة المستلمين، حيث أنه يمكنك مشاهدة كيفية ظهور المستند الناتج الأول.

على سبيل المثال، إذا قمت بالمتابعة باستخدام نموذج قاعدة البيانات المعروضة سابقا، بعد النقر فوق التالي: معاينة بطاقات العنونة، يجب أن تظهر الصفحة الأولى مشابهة لما يلي:
Vice President, Sales Andrew Fuller     Sales Representative Anne Dodsworth
1235 Main St 1231 Elm St.
Tacoma London


Sales Representative Janet Leverling Inside Sales Coordinator Laura Callahan
1235 Elm St. 1230 Elm St.
Kirkland Seattle

لمعاينة الإدخالات إضافية، نفذ أحد الإجرائين التاليين:
  • لمعاينة العناصر بالترتيب، انقر فوق زر السهم الأيسر أو الأيمن.

    تتم معاينة كل سجل في بطاقة العنونة الأولى في الورقة.
  • لتحديد موقع ومعاينة عنصر محدد، انقر فوق بحث عن مستلم، وثم أدخل معايير البحث في مربع الحوار بحث عن إدخال .
لضبط قائمة المستلمين، على سبيل المثال، لاستثناء مستلم:
  1. انقر فوق تحرير قائمة المستلمين، وقم بإجراء التغييرات في مربع الحوار مستلمو دمج المراسلات .
  2. انقر فوق التالي: إتمام الدمج.

الخطوة 8: إتمام الدمج

لإتمام الدمج، نفذ أحد الإجراءات التالية:

تخصيص بطاقات عنونة فردية

لتخصيص بطاقات عنونة فردية، أكمل الدمج، قم بتحرير المعلومات المطلوبة في المستند المدمج الناتج.
  1. انقر فوق تحرير بطاقات عنونة فردية.
  2. في مربع الحوار دمج "المستند الجديد" ، حدد السجلات التي تريد دمجها.
  3. انقر فوق موافق.

    ينشئ Word وفتح مستند مدمج جديد. المستند الأساسي أيضا يظل مفتوحاً، ويمكنك التبديل مرة أخرى إلى أنه إذا أردت إجراء تغيير على كافة العناصر.
  4. قم بالتمرير إلى المعلومات التي تريد تحريرها، ثم إجراء التغييرات.
  5. طباعة أو حفظ المستند تماما كما تفعل أي مستند عادي.

طباعة ورقة بطاقات عنونة

لطباعة ورقة بطاقات عنونة، نفذ أحد الإجرائين التاليين:
  • إذا قمت بتخصيص العناصر ونشطا المستند المدمج:
    1. في Word 2003 وفي الإصدارات السابقة من Word، انقر فوق طباعة في القائمة ملف .

      في Word 2007، انقر فوق زر Microsoft Officeوأشر إلى طباعة، ومن ثم انقر فوق طباعة.

      في Word 2010، انقر فوق ملف، انقر فوق طباعة وثم انقر فوق طباعة
    2. حدد الخيارات التي تريدها.
  • إذا كنت ترغب في طباعة مباشرة من "معالج دمج المراسلات":
    1. في الخطوة 6 من "معالج دمج المراسلات" (إكمال الدمج)، انقر فوق طباعة.
    2. في مربع الحوار إرسال الدمج إلى الطابعة ، قم بأحد الإجراءات التالية، ومن ثم انقر فوق موافق:
      • لطباعة كافة المستندات، انقر فوق الكل.
      • لطباعة المستند الذي تراه في إطار المستند، انقر فوق السجل الحالي.
      • لطباعة نطاق من المستندات، انقر فوق من، ومن ثم اكتب أرقام السجلات في المربعين من و إلى .
    3. في مربع الحوار طباعة ، حدد الخيارات التي تريدها.

حفظ ورقة بطاقات عنونة للاستخدام لاحقاً

إذا كنت تريد تحرير بطاقات عنونة مدمجة أو حفظها لاستخدامها في وقت لاحق، يمكنك جمع في وثيقة واحدة.
  1. انقر فوق تحرير بطاقات عنونة فردية.
  2. في مربع الحوار دمج "المستند الجديد" ، قم بأحد الإجراءات التالية، ومن ثم انقر فوق موافق:
    • لدمج كافة المستندات، انقر فوق الكل.
    • لدمج المستند الذي تراه في إطار المستند، انقر فوق السجل الحالي.
    • لدمج مجموعة من المستندات، انقر فوق من، ومن ثم اكتب أرقام السجلات في المربعين من و إلى .
  3. يفتح Word مستند جديد واحد يحتوي على بطاقات عنونة فردية. يمكنك ثم حفظ المستند لاستخدام لاحق، تماما كما تفعل مع أي مستند عادي.

المراجع

لمزيد من المعلومات حول حقول IF، اضغط F1 لفتح تعليمات Word، اكتب
"رموز الحقول": الحقل IF في مربع البحث، ثم انقر فوق بحث لعرض المواضيع التي تم إرجاعها.

لمزيد من المعلومات حول الحقول MERGESEQ، اضغط F1 لفتح تعليمات Word، اكتب
"رموز الحقول": الحقل MERGESEQ في مربع البحث، ثم انقر فوق بحث لعرض المواضيع التي تم إرجاعها.

لمزيد من المعلومات حول تعيين الحقل، اضغط F1 لفتح تعليمات Word، اكتب
"رموز الحقول": تعيين الحقل في مربع البحث، ومن ثم انقر فوق بحث لعرض المواضيع التي تم إرجاعها.

لمزيد من المعلومات حول الحقول العامة تنسيق رموز التبديل، اضغط F1 لفتح تعليمات Word، اكتب رموز التبديل العامة في مربع البحث، ثم انقر فوق بحث لعرض الموضوع.
كيفية استخدام دمج المراسلات لإنشاء قائمة تم فرزها حسب الفئة في Word 2002 294686

290408 الأسئلة المتداولة حول دمج المراسلات في Word 2002

294688 كيفية تصميم وإعداد قائمة عناوين دمج المراسلات في Word 2002

كيفية استخدام دمج المراسلات لإنشاء دليل في Word 2002 294693

كيفية استخدام دمج المراسلات لإنشاء نماذج رسائل في Word 2002 294683

خصائص

رقم الموضوع: 318117 - آخر مراجعة: 19‏/01‏/2017 - المراجعة: 1

Microsoft Office Excel 2007, Microsoft Excel 2002 Standard Edition, Microsoft Office Word 2007, Microsoft Word 2002 Standard Edition, Microsoft Excel 2010

تعليقات