PRJ: كيفية تواريخ المالية معروضة في عرض المقياس الزمني

ملخص

في إصدارات Microsoft Project المذكورة أعلاه، عند تعيين السنة المالية للبدء في شهر عدا كانون الثاني/يناير تم قبل الشهر الحالي، التاريخ الحالي قد تظهر أيضا غير صحيحة. عند تحديد سنة مالية، يصبح التاريخ الحالي تاريخ مالي الذي ينتج عن تاريخ الانتقال قدما بسنة واحدة. وهذه هي السنة الصحيح استناداً إلى المعلومات المقدمة إلى Microsoft Project وحسابات السنة المالية القياسية.

مزيد من المعلومات

مثال 1

  1. تغيير التاريخ الحالي إلى 6/29/97.

    Microsoft Project 2010: علامة التبويب Project ، انقر فوق معلومات المشروع.

    2007 Microsoft Project 98: من القائمة المشروع انقر فوق معلومات المشروع.

    Microsoft Project 4.1: من القائمة ملف ، انقر فوق معلومات المشروع.

    Microsoft Project 4.0: من القائمة ملف ، انقر فوق المعلومات التلخيصية.

  2. تغيير المقياس الوقتى لسنوات عبر الفصول.

    Microsoft Project 2010: ضمن علامة التبويب عرض ، حدد مقياس الوقت من القائمة المنسدلة مقياس الوقت. في علامة التبويب "المستوى الأوسط"، في المربع الوحدات حدد سنة. في علامة التبويب "المستوى السفلي"، في المربع الوحدات حدد فصول. انقر فوق موافق.

    Microsoft Project 2002-2007: من القائمة تنسيق ، انقر فوق مقياس الوقت. في علامة التبويب "المستوى الأوسط"، في المربع الوحدات حدد سنة. في علامة التبويب "المستوى السفلي"، في المربع الوحدات حدد فصول. انقر فوق موافق.

    Microsoft Project 2000 والإصدارات السابقة: من القائمة تنسيق ، انقر فوق مقياس الوقت. ضمن نطاق كبير، في المربع الوحدات حدد سنة. ضمن المقياس الثانوية، في المربع الوحدات حدد فصول. انقر فوق موافق.

  3. تغيير السنة المالية للبدء في شباط/فبراير.

    Microsoft Project 2010: ضمن علامة التبويب " ملف "، انقر فوق خيارات، ومن ثم انقر فوق جدولة. تحت "خيارات لهذا المشروع التقويم: < اسم المشروع >"، في القائمة "تبدأ السنة المالية"، انقر فوق شباط/فبراير. انقر فوق موافق.

    Microsoft Project 2007 والإصدارات السابقة: من القائمة أدوات ، انقر فوق خيارات، ومن ثم انقر فوق علامة التبويب التقويم . تحت "خيارات التقويم < اسم المشروع >"، في القائمة "تبدأ السنة المالية"، انقر فوق شهر فبراير. انقر فوق موافق.
يظهر شريط عمودي "التاريخ الحالي" في "مخطط جانت" الآن في عام 1998.


مثال 2

إذا تم تعيين الخيار "تبدأ السنة المالية" إلى شهر بعد التاريخ الحالي، ستظل كما هي التاريخ الحالي في شريط "جانت"، ويتم الأشهر المقبلة بمقدار سنة واحدة بدءاً من الشهر المحدد.


  1. تغيير التاريخ الحالي إلى 6/29/97.

    Microsoft Project 2010: علامة التبويب Project ، انقر فوق معلومات المشروع.

    Microsoft Project 98/2000: من القائمة المشروع انقر فوق معلومات المشروع.

    Microsoft Project 4.0: من القائمة ملف ، انقر فوق المعلومات التلخيصية. .

    Microsoft Project 4.1: من القائمة ملف ، انقر فوق معلومات المشروع.

  2. تغيير المقياس الوقتى لسنوات عبر الفصول.

    Microsoft Project 2010: ضمن علامة التبويب عرض ، حدد مقياس الوقت من القائمة المنسدلة مقياس الوقت. في علامة التبويب "المستوى الأوسط"، في المربع الوحدات حدد سنة. في علامة التبويب "المستوى السفلي"، في المربع الوحدات حدد فصول. انقر فوق موافق.

    Microsoft Project 2002-2007: من القائمة تنسيق ، انقر فوق مقياس الوقت. في علامة التبويب "المستوى الأوسط"، في المربع الوحدات حدد سنة. في علامة التبويب "المستوى السفلي"، في المربع الوحدات حدد فصول. انقر فوق موافق.

    Microsoft Project 2000 والإصدارات السابقة: من القائمة تنسيق ، انقر فوق مقياس الوقت. ضمن نطاق كبير، في المربع الوحدات حدد سنة. ضمن المقياس الثانوية، في المربع الوحدات حدد فصول. انقر فوق موافق.

  3. تغيير السنة المالية للبدء في تموز/يوليه.

    Microsoft Project 2010: ضمن علامة التبويب " ملف "، انقر فوق خيارات، ومن ثم انقر فوق جدولة. تحت "خيارات لهذا المشروع التقويم: < اسم المشروع >"، في القائمة "تبدأ السنة المالية"، انقر فوق تموز/يوليه. انقر فوق موافق.

    Microsoft Project 2007 والإصدارات السابقة: من القائمة أدوات، انقر فوق خيارات، ومن ثم انقر فوق علامة التبويب التقويم. تحت "خيارات التقويم < اسم المشروع >"، في القائمة "تبدأ السنة المالية"، انقر فوق شهر يوليو. انقر فوق موافق.
يظهر مقياس الوقت في "مخطط جانت" التاريخ الحالي في السنة الحالية؛ ومع ذلك، الشهر القادم (تموز/يوليه في هذا المثال) في عام 1998.
خصائص

رقم الموضوع: 86287 - آخر مراجعة: 15‏/01‏/2017 - المراجعة: 1

تعليقات