كيفية استكشاف أخطاء البريد يستمر في الصادر في Outlook 2000

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

اضغط هنا لرابط المقالة باللغة الانجليزية195922
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
للحصول على إصدار Microsoft Outlook 98 من هذه المقالة، راجع 182572.
الموجز
في بعض الحالات، قد نقل البريد المرسل إلى علبة الصادر المجلد ولكن عدم نقل إلى مجلد "العناصر المرسلة". توضح هذه المقالة كيفية استكشاف المشاكل وإصلاحها مع بريد تبقى في علبة الصادر في Microsoft Outlook.
معلومات أخرى

مفتوح في الرسائل من الكمبيوتر الصادر

بعد إرسال رسالة Outlook بنقل فإنه علبة الصادر. عند Outlook بتأسيس اتصال بخادم البريد, فإنه يحاول تسليم كما تظهر نسخة من الرسالة في علبة الصادر. إذا قمت بفتح إغلاق رسالة أثناء وجوده في علبة الصادر تغيير حالة الرسالة ثم لا يتم إرسالها. لم يعد يظهر عنوان الرسالة في تنسيق مائل في طريقة عرض "رسائل الصادر".

للرجوع الرسالة في حالة إرسال افتح الرسالة وانقر فوق "إرسال" على شريط أدوات الرسالة. يجب أن يصبح مائلاً عنوان الرسالة في طريقة عرض "رسائل الصادر". أثناء التالي يجب الاتصال مع ملقم البريد Outlook تسليم الرسالة.

العمل دون اتصال

في حالة استخدام تثبيت Internet Mail فقط (IMO):
  1. من القائمة ملف ، انقر لإلغاء تحديد خانة الاختيار العمل دون اتصال.
  2. من القائمة أدوات، أشر إلى إرسال/تلقي ثم انقر فوق اسم حساب "خدمة إنترنت" لإعادة إرسال الرسالة.
إذا كنت تستخدم التثبيت للشركة مجموعة العمل (CW) مع خدمة Microsoft Exchange Server:
  1. من القائمة أدوات، انقر فوق خدمات لفتح مربع الحوار خدمات.
  2. في التبويب خدمات، انقر لتحديد خانة الاختيار Microsoft Exchange Server ثم انقر فوق خصائص.
  3. في التبويب خيارات متقدمة ، انقر لإلغاء تحديد خانة الاختيار تمكين العمل دون اتصال.
  4. انقر فوق موافق مرتين لإغلاق كافة مربعات الحوار.
  5. قم بإنهاء ثم إعادة تشغيل Outlook.
ملاحظة: عند العمل دون اتصال مع Microsoft Exchange Server خدمة ، Microsoft Fax الخاص بك خدمة في حالة عدم اتصال أيضاً. الفاكس تظل الرسائل في علبة الصادر عندما يبدو أن خدمة فقط تعيين إلى دون اتصال هي خدمة Microsoft Exchange Server.

خاص تالفًا المجلدات الشخصية "أو" ملفات دفتر العناوين الشخصية

إذا كان ملفات المجلدات الشخصية (.pst) أو "دفتر العناوين الشخصية" (.pab) ملفات معطوبة, تنفيذ الإجراءات التالية كل منها مفسّرة في المقاطع التالية.

إصلاح الملفات أو المجلدات تالفة

أول خطوة استكشاف الأخطاء وإصلاحها في تشغيل "أدوات إصلاح علبة البريد" إلى إصلاح الملفات التالفة. للقيام بذلك:
  1. إذا كانت "قائمة المجلدات" غير مرئية، انقر فوق قائمة المجلدات في القائمة عرض أثناء فتح علبة الوارد.
  2. في "قائمة المجلدات،" انقر بزر الماوس الأيمن فوق رمز المجلدات الشخصية انقر فوق خصائص ثم على علامة التبويب عام ، انقر فوق خيارات متقدمة. اكتب مسار واسم ملف .pst الخاص بك. انقر فوق "إلغاء الأمر" مرتين لإغلاق مربعات الحوار.
  3. قم بإنهاء برنامج Outlook.
  4. انقر فوق ابدأ ، وأشر إلى البرامج ، وأشر إلى البرامج الملحقة ، أشر إلى أدوات النظام ثم انقر فوق أداة إصلاح علبة الوارد.

    ملاحظة: إذا لم يظهر "أداة إصلاح علبة الوارد" في قائمة "أدوات النظام" ، انقر فوق ابدأ ، أشر إلى بحث ، انقر فوق ملفات أو مجلدات ثم ثم ابحث عن الملف Scanpst.exe.

    إذا كنت تقوم بتشغيل Microsoft Windows 2000 أو Microsoft Windows Millennium Edition (Me) ، انقر فوق ابدأ وأشر إلى بحث ، انقر فوق عن ملفات أو مجلدات ثم قم ثم ابحث عن الملف Scanpst.exe. عند العثور على البرنامج انقر نقراً مزدوجاً فوقه لتشغيله.
  5. في "أداة إصلاح علبة الوارد" انقر فوق استعراض وحدد الملف المخزن الشخصي (.pst) المسجلة في الخطوة 2.
  6. انقر فوق "ابدأ" لبدء تفحص الملف الخاص بك.
  7. في حالة الانتهاء من "أداة إصلاح علبة الوارد" بإعادة تشغيل Outlook.
  8. نسخ محتويات الرسالة التي يتم دوماً في علبة الصادر ولصقه في رسالة جديدة.
  9. حذف الرسالة الأصلية ثم ثم حاول إرسال رسالة جديدة.

إنشاء ملف مجلدات شخصية جديد

الخطوة استكشاف الأخطاء وإصلاحها الثانية إنشاء ملف مجلد شخصي (.pst) جديد.

إذا كنت تقوم بتشغيل على إنترنت البريد فقط (IMO) التثبيت:
  1. من القائمة ملف، أشر إلى جديد ، ثم انقر فوق "ملف المجلدات الشخصية" (.pst).
  2. اكتب اسم ملف مجلدات شخصية جديد ، انقر فوق إنشاء ثم انقر فوق موافق.
  3. انقر بزر الماوس الأيمن فوق ملف المجلدات الشخصية الجديد ثم انقر فوق خصائص على القائمة المختصرة.
  4. انقر لتحديد خانة الاختيار بريد POP التسليم إلى ملف المجلدات الشخصية هذا. انقر فوق موافق ، ومن ثم أغلق ثم قم بإعادة تشغيل Outlook.
  5. نسخ محتويات كافة المجلدات إلى ملف المجلدات الشخصية (.pst) الجديد باستثناء الصادر ، ثم إعادة إنشاء و إرسال الرسائل.
إذا قمت بتشغيل التثبيت للشركة مجموعة العمل (CW) يتم الحاجة البريد تسليمها إلى ملف المجلد الشخصي (.pst):
  1. من القائمة أدوات، انقر فوق خدمات.
  2. انقر فوق إضافة ، انقر فوق "المجلدات الشخصية" في قائمة خدمات معلومات المتوفرة ثم انقر فوق موافق.
  3. اكتب اسماً فريداً ملف المجلدات الشخصية (.pst) جديد ، انقر فوق فتح ثم انقر فوق موافق.
  4. ضمن علامة التبويب "تسليم" ، انقر فوق ملف المجلدات الشخصية (.pst) جديد ضمن تسليم البريد الإلكتروني الجديد إلى الموقع التالي ثم انقر فوق موافق.
  5. نسخ محتويات كافة المجلدات إلى ملف المجلدات الشخصية (.pst) الجديد باستثناء علبة الصادر.
  6. إعادة تشغيل Outlook.
  7. إعادة إنشاء ثم قم بإرسال الرسائل الخاصة بك.

إنشاء ملف تعريف جديد

الخطوة استكشاف الأخطاء وإصلاحها الثالثة إنشاء ملف تعريف جديد مع ملف مجلد شخصي (.pst) جديد "و" ملف دفتر العناوين الشخصية "(.pab) جديد.

إذا كنت تستخدم التثبيت "بريد إنترنت" (IMO) ، اتبع الخطوات التالية:

  1. قم بإنهاء Outlook إذا كان يعمل.
  2. انقر فوق ابدأ ، وأشر إلى إعدادات ثم انقر فوق لوحة التحكم.
  3. انقر نقراً مزدوجاً فوق الرمز "البريد".
  4. انقر فوق ثم قم بإزالة كل من حسابات البريد. قم بإضافة كل نسخة واحدة.

    ملاحظة: إنشاء معينة من معرفة كافة الإعدادات المطلوبة قبل إزالة أي من هذه العناصر.
  5. انقر فوق إغلاق عند الانتهاء من ثم إغلاقه "لوحة التحكم".
  6. إعادة تشغيل Outlook ثم حاول إرسال رسالة.
إذا كنت تستخدم التثبيت "للشركة مجموعة العمل" (CW) ، اتبع الخطوات التالية:

  1. قم بإنهاء Outlook إذا كان يعمل.
  2. انقر فوق ابدأ ، وأشر إلى إعدادات ثم انقر فوق لوحة التحكم.
  3. انقر نقراً مزدوجاً فوق الرمز Mail And الفاكس أو الرمز "البريد" ، انقر فوق إظهار ملفات التعريف ثم انقر فوق إضافة لإضافة ملف تعريف جديد.
  4. اتبع معالج إعداد علبة الوارد لإنشاء ملف تعريف جديد مع ملف المجلد الشخصي (.pst) جديد إلى دفتر العناوين الشخصية.
  5. بدء تشغيل Outlook ثم حاول إرسال رسالة.

البحث عن ثم إعادة تسمية أي ملفات .pst و .ost إضافية

الخطوة الرابعة استكشاف الأخطاء وإصلاحها في البحث عن النظام للحصول على عدة ملفات المجلدات الشخصية (.pst) أو ملفات المجلدات غير المتصلة (.ost). إعادة تسمية كل ملف ثم قم بإنشاء ملف تعريف جديد.

تأكد من عنوان البريد الإلكتروني المرسل إليه في دفتر العناوين الشخصية

الخطوة استكشاف الأخطاء وإصلاحها الخامس هي التحقق من اسم البريد الإلكتروني المرسل إليه في "دفتر العناوين الشخصية". إذا لم يكن موجوداً إضافته. إذا كان موجوداً حذف الإدخال وإعادة إضافته عليه.

حاول عميل بريد إلكتروني آخر

استكشاف الأخطاء وإصلاحها الخطوة الأخيرة حاول عميل آخر. قم بإنهاء Outlook ثم ابحث القرص الثابت عن Exchng32.exe. تشغيل exchng32.exe واستخدام خدمات الموجودة لإرسال البريد.

إذا كان يمكن إرسال البريد باستخدام عميل Exchange ، إزالة ثم قم بإعادة تثبيت Outlook. للقيام بذلك، اتبع الخطوات التالية.

ملاحظة: لوجود إصدارات عديدة من أنظمة تشغيل Windows قد تختلف الخطوات التالية على جهاز الكمبيوتر الخاص بك. إذا كانت موجودة الرجاء مراجعة وثائق المنتج لإتمام هذه الخطوات.
  1. قم بإنهاء Exchange.
  2. انقر فوق ابدأ وأشر إلى إعدادات وانقر فوق لوحة التحكم ثم ثم انقر نقراً مزدوجاً فوق رمز إضافة/إزالة البرامج.
  3. انقر فوق Microsoft Office 2000 أو Microsoft Outlook 2000 ، انقر فوق إضافة/إزالة ثم انقر فوق إزالة.
  4. انقر فوق ابدأ وأشر إلى بحث انقر فوق ملفات أو مجلدات ثم اكتب Outllib.dll في مربع الاسم.

    مع Windows 2000 أو Windows Me ، انقر فوق ابدأ وأشر إلى بحث ، انقر فوق عن ملفات أو مجلدات ثم اكتب Outllib.dll في المربع البحث عن الملفات أو المجلدات المسماة. إذا تم العثور على الملف, انقر فوق الملف. من القائمة ملف، انقر فوق إعادة تسمية إعادة تسمية الملف إلى Outllib.bad ثم ثم اضغط ENTER. إغلاق مربع الحوار بحث.
  5. إعادة تثبيت Outlook.


خاص القديمة أو غير المتوافقة الوظيفة الإضافية

قد يتسبب القديمة أو غير المتوافقة الوظائف الإضافية البريد مشاكل التسليم.

قد يتسبب الوظائف الإضافية، مثل ملحقات Netscape القديمة أو برنامج فاكس إلكتروني مشاكل التسليم. اتبع الخطوات التالية للتحقق من الاتصال النشطة الوظائف الإضافية:
  1. من القائمة أدوات، انقر فوق خيارات لفتح مربع الحوار خيارات.
  2. على علامة التبويب غير ذلك ، انقر فوق خيارات متقدمة ثم انقر فوق إدارة الوظائف الإضافية. يكون لديك النشط الوظائف الإضافية علامات الاختيار الموجودة بجانب اسم الوظيفة الإضافية.
  3. لإلغاء تنشيط وظيفة الإضافية "، انقر لإلغاء تحديد خانة الاختيار الوظيفة الإضافية ثم انقر فوق موافق ثلاث مرات لإغلاق كافة مربعات الحوار.
إذا لم أساليب أخرى في المقالة من حل المشكلة, من الممكن أن الطريقة التالية قد مسح علبة الصادر.
  1. قم بإنشاء مجلد جديد ثم اسماً "غير المرسلة".
  2. نقل الرسائل الموجودة من "علبة الصادر" في "غير المرسلة" المجلد.
  3. اختبار عن طريق إرسال رسالة جديدة. إذا كان يمكنك إرسال رسالة جديدة بنجاح ، قد يكون لديك رسالة منسقة بشكل غير صحيح في المجلد "غير المرسلة".

التي تم الرد على رسالة من حساب بريد قديم

عند الرد على رسالة بريد إلكتروني في Outlook يحاول Outlook إرسال الرد باستخدام نفس الحساب من خلالها الأصل تلقيت الرسالة. إذا كان حساب تلقي الرسالة لم يعد موجوداً في إعدادات التشكيل الجانبي أو حساب Outlook "، قد لا تترك الرسالة علبة الصادر. الأرجح هذا السيناريو إلى حدوث عند وجود البريد القديمة التي تم تسليمها إلى علبة في ملف مجلد شخصي (.pst) على القرص الثابت المحلي الخاص بك ومن أنك قمت بتغيير حسابات بريد منذ أن تلقيت الرسالة.

أسهل طريقة لحل هذه المشكلة هي نقل الرسالة التي تقوم في علبة الصادر إلى علبة الوارد إنشاء و إرسال رسالة جديدة ، لصق المعلومات من الرسالة التي يتم دوماً في علبة الصادر إلى رسالة جديدة ، ثم قم بإرسال رسالة جديدة. يحاول Outlook إرسال رسالة جديدة من حساب البريد الإلكتروني الافتراضي الحالي الخاص بك بدلاً من الحساب القديم.

مراجع
للحصول على مزيد من المعلومات، الرجاء مراجعة المقالات التالية في "قاعدة معارف Microsoft:
195924رسالة الخطأ التي تظل "العناصر المرسلة" في علبة الصادر

195778البريد الإلكتروني اترك المساحة علبة الصادر

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 195922 - آخر مراجعة: 12/05/2015 09:45:35 - المراجعة: 3.2

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbtshoot kbsendmail kbemail kbhowto KB195922 KbMtar
تعليقات