توقف الكمبيوتر RRAS استجابة إلى المكالمات الواردة ضمن التحمّل

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

221331
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
الأعراض
قد يتوقف جهاز الكمبيوتر والتوجيه ملقم الوصول البعيد (RRAS) عن الاستجابة إلى المكالمات الواردة بعد الوقت.
السبب
تحدث هذه المشكلة بسبب مشكلة حجم المخزن مؤقت غير كافية في Kmddsp.tsp.
الحل
لحل هذه المشكلة، يجب الحصول على أحدث حزمة خدمة لـ Windows NT 4.0 أو تحديث البرنامج الفردية. للحصول على معلومات حول كيفية الحصول على أحدث حزمة خدمة الرجاء الانتقال إلى:
للحصول على معلومات حول كيفية الحصول على تحديث البرنامج الفردية الاتصال بخدمات دعم منتجات Microsoft. للحصول على قائمة كاملة بأرقام الهاتف خدمات دعم منتجات Microsoft وعلى معلومات حول تكاليف الدعم، الرجاء الانتقال إلى العنوان التالي على الويب: لقد تم نشر هذا الإصلاح العاجل إلى موقع إنترنت التالية Discfixi.exe (x 86) و Discfixa.exe (ألفا):

تصريح
أقرت Microsoft أن هذه مشكلة في نظام التشغيل Windows NT 4.0. تم تصحيح هذه المشكلة لأول مرة في Windows NT الإصدار 4.0 Service Pack 5.
4.00

تحذير: تمت ترجمة هذا المقال تلقائياً

خصائص

رقم الموضوع: 221331 - آخر مراجعة: 01/30/2014 16:03:14 - المراجعة: 1.5

  • Microsoft Windows NT Server 4.0 Standard Edition
  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB221331 KbMtar
تعليقات