لا يمكنك تسجيل الدخول إلى Office 365 أو Azure إينتوني

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2412085
المشكلة
ملاحظة: لا تستخدم هذه المقالة إذا كنت تستخدم حساب Microsoft لتسجيل الدخول.

لا يمكن تسجيل الدخول إلى Microsoft Office 365 Microsoft Azure أو Microsoft إينتوني. قد يكون محاولة لتسجيل الدخول باستخدام مدخل مثل https://login.microsoftonline.com. أو، قد يكون محاولة لتسجيل الدخول باستخدام تطبيق – التي لا تستند إلى المستعرض، مثل لا الحصر ما يلي:
  • تطبيقات office، مثل Outlook و Word، Excel، PowerPoint و OneNote
  • تطبيقات office على الأجهزة المحمولة، مثل الهاتف الجوال Office Lync وأندريف Microsoft للشركات (سابقا Microsoft SkyDrive Pro)
  • مزامنة خدمة active Directory azure
  • الوحدة النمطية azure Active Directory ل Windows PowerShell
  • Dynamics CRM
السبب
تحدث هذه المشكلة في حالة عدم استيفاء الشروط المطلوبة لتسجيل الدخول. ويجب استيفاء الشروط التالية:
  • عدم صلاحية الاشتراك الخاص بك.
  • يتم تمكين حساب المستخدم.
  • لم يتم تأمين حساب المستخدم.
  • يتم استخدام اسم المستخدم الصحيح وكلمة المرور.
  • كلمة المرور ليست كلمة مرور مؤقتة. (قد تحدث هذه المشكلة إذا كان حساب المستخدم حساب جديد أو إذا تم مؤخرا إعادة تعيين كلمة المرور.)
  • عدم صلاحية كلمة المرور.
  • لا تقوم منعك من تسجيل الدخول.
  • إذا كنت مستخدم متحد، تسجيل الدخول الأحادي عليه (SSO) يعمل.
الحل
لحل هذه المشكلة، اتبع الخطوات التالية.

الخطوة 1: تسجيل الدخول إلى موقع

الخطوة 2: استخدام الحل المناسب لتجربة تسجيل الدخول

ماذا حدث؟

يمكنك تسجيل الدخول إلى موقع

في حالة تسجيل الدخول إلى الموقع، ولكن لا يمكنك تسجيل الدخول في التطبيق – التي لا تستند إلى المستعرض مثل تطبيق Office أو تطبيق على الجهاز المحمول الخاص بك للتحقق من البريد الإلكتروني، اتبع هذه الخطوات:
  1. العمل مع المسؤول الخاص بك للتأكد من أن لديك تراخيص الصحيح تطبيقها على الحساب الخاص بك.
  2. في حالة تمكين مصادقة متعددة العوامل، تأكد من إعداد تطبيق كلمات المرور. لمزيد من المعلومات حول مصادقة متعددة العوامل، راجع إدارة إعدادات المستخدم مصادقة متعددة العوامل Azure.
  3. إذا كنت تستخدم بريد تطبيق مثل Outlook، وإذا كنت مستخدم متحد، راجع مقالة "قاعدة معارف Microsoft" التالية:
    2466333 لا يمكن توصيل المستخدمين الخارجيين إلى علبة بريد Exchange عبر إنترنت
  4. راجع مقالة قاعدة معارف Microsoft التالية لمزيد من المعلومات حول كيفية استكشاف مشكلات تسجيل الدخول التي تستخدم تطبيقات – التي لا تستند إلى المستعرض:
    2637629 كيفية استكشاف أخطاء التطبيقات غير المستعرض لا يمكن تسجيل الدخول إلى Office 365 أو Azure إينتوني

لا يمكن تسجيل الدخول إلى موقع

إذا كان لا يمكنك تسجيل الدخول إلى الموقع، استخدم أحد الحلول في الجدول التالي، بما يتناسب مع الموقف لديك.
خطأ أو الوصفالحل
نحن لا نعترف هذا معرف المستخدم أو كلمة المرور

تأكد من كتابة معرف المستخدم المعينة لك مؤسستك. وعادة ما يشبه شخص ما@المثال.com أو شخص ما@المثال. onmicrosoft.com. وتأكد من كتابة كلمة المرور الصحيحة.
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:
2853347 "أننا لا نعترف بهذا معرف المستخدم أو كلمة المرور" خطأ عندما يحاول مستخدم تسجيل الدخول إلى مدخل Office 365
قيامك بمحاولة تسجيل الدخول عدة مرات مع معرف المستخدم غير صحيح أو كلمة المرور.
تحدث هذه المشكلة إذا حاولت تسجيل الدخول باستخدام كلمة مرور خاطئة 10 مرات. في المرة الأولى التي تم تأمين حساب المستخدم، يتم تلقائياً أونلوكيدافتير 15 دقيقة. يزيد الوقت لإلغاء تأمين لتأمين كل على التوالي.

لحل هذه المشكلة، استخدم إحدى الطرق التالية:
  • حاول مرة أخرى. يجب عليك إدخال مجموعة عشوائية من الأحرف ورقم كجزء من عملية تسجيل الدخول.
  • تحديث كلمة المرور الخاصة بك على كافة أجهزة الاتصال بالحساب الخاص بك.
  • إعادة تعيين كلمة المرور الخاصة بك.
يبدو أنه تم حظر الحساب الخاص بك

الرجاء الاتصال بالمسؤول الخاص بك إلغاء حظره.
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:
2742372 "يبدو أنه تم حظر الحساب الخاص بك" خطأ عندما يحاول مستخدم تسجيل الدخول إلى Office 365
في حالة استمرار حدوث المشكلة، استخدم إحدى الطرق التالية:
  • الانتظار 15 دقيقة، ومن ثم حاول مرة أخرى.
  • يكون لإعادة تعيين كلمة مرور المشرف. يفتح هذا الحساب.
عذراً، لم ينجح

وهذا لا يبدو كمعرّف مستخدم صالح. تأكد من كتابة معرف المستخدم المعينة لك مؤسستك. وعادة ما يشبه شخص ما@المثال.com أو شخص ما@المثال. onmicrosoft.com.
لحل هذه المشكلة، استخدم مقالة "قاعدة معارف Microsoft" التالية:
2844931 "هذا لا يبدو كمعرّف مستخدم صالح" خطأ عندما يحاول مستخدم تسجيل الدخول إلى Office 365
تلقائياً في حالة تسجيل الدخول كمستخدم آخر.إذا كنت تستخدم حساب مستخدم واحد أو أكثر في مستعرض ويب، جرب أحد الأساليب التالية:
  • تسجيل الخروج من المدخل.
  • مسح ذاكرة التخزين المؤقت في مستعرض ويب، حذف ملفات تعريف ارتباط إنترنت ومحاولة تسجيل الدخول مرة أخرى.
راجع معرف ارتباط مشابهة لما يلي:
معرف الارتباط: ac5d279c-cf72-5073-278e-a5b2b0c8a4bc
اتصل بالدعم التقني.
سيطلب منك تغيير كلمة المرور الخاصة بك. قد تكون كلمة المرور المؤقتة أو انتهت مدة صلاحية كلمة المرور الخاصة بك. إذا تم مطالبتك، يمكنك تغيير كلمة المرور.
عذراً، لكن نواجه مشكلة في تسجيل دخولك

الرجاء المحاولة مرة أخرى في بضع دقائق. إذا لم ينجح هذا، قد تحتاج إلى الاتصال بالمسؤول الخاص بك وإرسال تقرير عن الخطأ التالي:<error code=""></error>
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:

2615736 "عذراً، لكن نواجه مشكلة في تسجيل دخولك" خطأ عندما يحاول مستخدم تسجيل الدخول إلى Office 365 أو Azure إينتوني
لا أرى أي من رسائل الخطأ السابقة، ولا تنطلق من عنوان موقع ويب https://login.microsoftonline.com.قد يكون مستخدم الخارجي. العمل مع مسئول الشركة، وراجع مقالات "قاعدة معارف Microsoft" التالية:
  • 2650717 كيفية استخدام "محلل اتصال عن بعد" لاستكشاف مشكلات تسجيل الدخول الأحادي ل Office 365 أو Azure إينتوني
  • 2535227 مطالبة مستخدم الخارجي غير متوقعة لإدخال العمل أو المدرسة بيانات اعتماد الحساب
عذراً! لا يمكننا معالجة طلبك. جلسة العمل غير صالحة أو منتهية الصلاحية.

حدث خطأ أثناء معالجة الطلب الخاص بك لجلسة العمل غير صالحة أو منتهية الصلاحية. الرجاء المحاولة مرة أخرى.
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:

2909939 "عذراً! لا يمكننا معالجة طلبك "خطأ عند محاولة إعداد إعدادات التحقق من صحة الأمان" مصادقة "متعددة العوامل Azure
لم يتلقى استجابة المتوقعة. الرجاء المحاولة مرة أخرى.
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:

2834968 ظهور رسالة الخطأ "لم نتلق الاستجابة المتوقعة" عند محاولة تسجيل الدخول باستخدام "مصادقة" متعددة العوامل Azure
ونحن لم يتلقى استجابة. الرجاء المحاولة مرة أخرى.
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:

2834965 ظهور رسالة الخطأ "لا نتلقى استجابة" عند محاولة تسجيل الدخول باستخدام "مصادقة" متعددة العوامل Azure
عذراً، نظام التحقق من صحة الحساب الخاص بنا هو وجود مشكلة. قد يكون ذلك مؤقتاً، ولكن إذا شاهدت مرة أخرى، قد تحتاج إلى الاتصال بالمسؤول الخاص بك.
لحل هذه المشكلة، راجع مقالة "قاعدة معارف Microsoft" التالية:

2834966 ظهور رسالة الخطأ "حساب نظام التحقق هو وجود مشكلة" عند محاولة تسجيل الدخول باستخدام حساب العمل أو المدرسة
لا تزال تحتاج إلى مساعدة؟ انتقل إلى مجتمع office 365 موقع ويب أو منتديات خدمة active Directory azure على الويب.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2412085 - آخر مراجعة: 04/14/2015 00:28:00 - المراجعة: 28.0

Microsoft Azure cloud services, Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune, CRM Online via Office 365 E Plans, Microsoft Azure Recovery Services, Office 365 User and Domain Management, Office 365 Identity Management

  • o365 o365a o365e o365p o365022013 o365m kbmt KB2412085 KbMtar
تعليقات