أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

لا يمكن الاتصال جهاز محمول إلى Exchange عبر الإنترنت باستخدام Exchange ActiveSync

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2427193
المشكلة
يتعذر الاتصال الجوال مستخدم ب Microsoft Exchange عبر إنترنت في Microsoft Office 365 من خلال Microsoft Exchange ActiveSync. ومع ذلك، الجهاز المحمول مسبقاً يمكن الاتصال.
السبب
قد تحدث هذه المشكلة لأسباب عديدة. هذه تشمل، ولكنها لا تقتصر على، ما يلي:
  • يتعذر على الجهاز الاتصال بموفر خدمة إنترنت (ISP) أو بإنترنت.
  • لم يتم إعداد الجهاز بشكل صحيح.
  • خادم صندوق البريد Exchange عبر الإنترنت يدعم الاتصال غير متوفرة بسبب مشكلة انقطاع أو الصيانة.
الحل
لحل هذه المشكلة، اتبع الخطوات التالية.

الخطوة 1: التأكد من تمكين ActiveSync للمستخدم

  1. تسجيل الدخول إلى (المدخل Office 365https://portal.office.com) المسير.
  2. انقر فوق إدارة، وفوق Exchange لفتح مركز مسؤول Exchange.
  3. في جزء التنقل الأيمن، انقر فوق المستلمينومن ثم انقر فوق علب البريد.
  4. في قائمة علب البريد، انقر نقراً مزدوجاً فوق المستخدم ومن ثم انقر فوق ميزات علبة البريد.
  5. ضمن أجهزة المحمول، اتخاذ الإجراءات التالية:
    1. في حالة تعطيل Exchange ActiveSync، وهذا يعني أن ActiveSync ممكنة للمستخدم. انتقل إلى "الخطوة 2: تأكد من أن الجهاز المحمول لم يتم حظره بواسطة قاعدة عزل ActiveSync."
    2. راجع تمكين Exchange ActiveSync، وهذا يعني أنه لم يتم تمكين ActiveSync للمستخدم. انقر فوق تمكين Exchange ActiveSync، انقر فوق نعم عندما تتم المطالبة، ومن ثم انقر فوق حفظ.
  6. بعد إعادة تمكين ActiveSync، حاول إعداد الجهاز مرة أخرى.

الخطوة 2: تأكد من أن الجهاز المحمول لم يتم حظره بواسطة قاعدة عزل ActiveSync

  1. في مركز مسؤول Exchange، انقر فوق المحمولومن ثم انقر فوق الوصول إلى الجهاز المحمول.
  2. تأكد من أن الجهاز المحمول الخاص بالمستخدم غير موجود في قائمة الأجهزة المعزولة.

الخطوة 3: تأكيد أنه يمكن إعداد ActiveSync باستخدام الاكتشاف التلقائي

يسهل خدمة الاكتشاف التلقائي لإعداد Outlook والهواتف المحمولة. تستخدم خدمة الاكتشاف التلقائي عنوان البريد الإلكتروني الخاص بالمستخدم وكلمة المرور لإعداد ملف تعريف المستخدم تلقائياً.

لحل هذه المشكلة كذلك، تشغيل الاختبار Exchange ActiveSync الخاص بالكشف التلقائي في Microsoft محلل اتصال عن بعد. إذا كان المستخدم يستخدم شبكة محلية لاسلكية للاتصال Exchange عبر إنترنت، يجب تشغيل المستخدم كل من الاختبارات للتأكد من أن الشبكة المحلية تسمح بالاتصالات بنقاط ActiveSync.

اختبار الوصول Exchange ActiveSync عبر الإنترنت خارجياً باستخدام "محلل اتصال عن بعد"
ملاحظة: قد تحتاج المسؤولين لتوجيه المستخدمين من خلال تشغيل "إزالة محلل الاتصال" إذا كان ذلك ضروريا. يتطلب الاختبار الاكتشاف التلقائي ActiveSync Exchange المستخدم بإدخال بيانات الاعتماد الخاصة به.
  1. في مستعرض ويب، استعرض للوصول إلى أداة محلل اتصال عن بعد ل Microsoft على الموقع التالي:
  2. أدخل بيانات الاعتماد Office 365.

    اختبار لقطة شاشة لإدخال بيانات الاعتماد
  3. انقر فوق إجراء الاختبارومن ثم انتظر حتى يتم عرض جزء التفاصيل.

    لقطة شاشة لاختبار الاتصال
  4. مراجعة نتائج الاختبار.

    لقطة شاشة لنتيجة الاختبار
  5. اتبع أحد الإجراءات التالية:

الخطوة 4: إعداد الجهاز المحمول دون استخدام الاكتشاف التلقائي (إذا لم ترغب في استخدام الاكتشاف التلقائي)

نوصي باستخدام الاكتشاف التلقائي عند محاولة إعداد الأجهزة المحمولة. ومع ذلك، إذا كنت تريد إعداد جهاز محمول دون استخدام الاكتشاف التلقائي، استخدم الإجراء الموضح على أحد مواقع Microsoft التالية على الويب:
منتجات الجهات الأخرى المذكورة في هذه المقالة تابعة لشركات مستقلة عن Microsoft. لا تقدم Microsoft أي ضمان، سواء ضمنياً أو صريحا، بخصوص أداء هذه المنتجات أو كفاءتها.
معلومات أخرى
لا تزال تحتاج إلى مساعدة؟ انتقل إلى جماعة office 365 على الويب.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2427193 - آخر مراجعة: 03/23/2016 18:49:00 - المراجعة: 19.0

Microsoft Exchange Online, Microsoft Office 365

  • o365 o365a o365e o365p kbgraphxlink o365022013 o365m kbgraphic kb3rdparty kbmt KB2427193 KbMtar
تعليقات
=">"text/JavaScript" async=""> var varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" /html>