لم تتلقى رسائل بريد إلكتروني جديدة عند التحقق من البريد الجديد في Outlook Entourage أو Mac 2011

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2505400
الأعراض
عند البحث عن رسائل البريد الإلكتروني الجديدة، تلقي لا رسائل بريد إلكتروني جديدة على الرغم من أن لم أخطاء في Entourage لنظام التشغيل mac.

الحل
لحل هذه المشكلة، اتبع الخطوات التالية. إذا لم أسلوب واحد من حل المشكلة، حاول استخدام الطريقة التالية.

الطريقة الأولى: التحقق من طريقة عرض علبة الوارد الخاصة بك

قد تحدث هذه المشكلة في حالة تحديد طريقة العرضأوبتيونساري. إذا تم تحديد هذه الخيارات، أنها تخفي بعض رسائل البريد الإلكتروني في علبة الوارد. لإلغاء تحديد هذه الخيارات، اتبع الخطوات التالية:

Outlook لنظام التشغيل Mac 2011:
  1. في جزء التنقل، انقر فوق علبة الوارد.
  2. ضمن علامة التبويب طريقة العرضقائمة إطارعوامل التصفية، ستجد كافة عوامل التصفية المحتملة.
  3. أما يدوياً بمسح خيارات التصفية كل على حدة، أو انقر فوق مسح كافة عوامل التصفية.

حاشية:
  1. في جزء التنقل، انقر فوق علبة الوارد.
  2. من القائمة عرض ، انقر لإلغاء تحديد الخيارات غير مقروءة فقط و وضع علامة لها فقط .

الطريقة الثانية: التحقق من البريد الإلكتروني المستندة إلى ويب

إذا كان لديك حساب بريد إلكتروني مستند إلى ويب مثل Gmail Outlook.com MSN yahoo! أو Outlook Web Access، يجب تسجيل الدخول إلى حساب البريد الإلكتروني الخاص بك على موقع ويب الخاص بموفر للتأكد من أنه يتم عرض رسائل البريد الإلكتروني في علبة الوارد. وقد وردت لم رسائل بريد إلكتروني جديدة، لا توجد أية رسائل بريد إلكتروني جديدة لتحميل. ولذلك، لا توجد مشكلة تؤثر على Outlook لنظام التشغيل Mac 2011 أو Entourage.

قد تحدث هذه المشكلة أيضا عند إعداد مجلدات يحتوي الحساب الخاص بك على شبكة الإنترنت، ووجود قواعد لتوجيه رسائل إلى هذه المجلدات. يتعذر الوصول إلى outlook ل Mac أو Entourage رسائل البريد الإلكتروني الجديدة في هذه المجلدات. سيتم تنزيل رسائل البريد الإلكتروني في علبة الوارد الخاصة بحساب على شبكة الإنترنت في Outlook لنظام التشغيل Mac 2011 أو Entourage.

الطريقة الثالثة: تحقق إدارة قائمة المراسلات، وتصفية البريد العشوائي، والقواعد

مراجعة إدارة قائمة المراسلات وتصفية البريد العشوائي والقواعد للتأكد من أن يتم توجيه رسائل البريد الإلكتروني إلى مجلدات أخرى أية قواعد أو إرسالها إلى سلة المهملات.

إدارة قائمة المراسلات

مراجعة قواعد وإدارتها في إدارة قائمة المراسلات. للقيام بذلك، اتبع الخطوات التالية:
  1. انقر فوق أدوات، ومن ثم انقر فوق إدارة قائمة المراسلات.
  2. مراجعة القواعد القائمة. إذا لم يتعرف قاعدة، حدد القاعدة، وثم انقر فوق حذف مرتين.
  3. إذا كنت تريد للاحتفاظ بالقاعدة لكن تريد إيقاف تشغيله، انقر لإلغاء تحديد خانة الاختيار في العمود ممكن .
  4. إغلاق مدير القائمة البريدية الإطار.

تصفية حماية البريد الإلكتروني العشوائي

عامل التصفية "حماية البريد الإلكتروني العشوائي" المحتمل بحظر رسائل البريد الإلكتروني من عناوين البريد الإلكتروني ومجالات معينة. لحل هذه المشكلة، اتبع الخطوات التالية:
  1. انقر فوق أدوات، ومن ثم انقر فوق حماية البريد الإلكتروني العشوائي.
  2. انقر فوق علامة التبويب المستوى .
  3. انقر فوق بلا، ومن ثم انقر فوق موافق.
سوف تبدأ بعد مرور بعض الوقت، لتلقي رسائل بريد إلكتروني من المرسلين الشرعيين الذين تم منعها بواسطة عامل التصفية "حماية البريد الإلكتروني العشوائي". إذا حدث ذلك، يجب عليك تحرير قائمة "المرسلين المحظورين". للقيام بذلك، اتبع الخطوات التالية:
  1. انقر فوق أدوات، ومن ثم انقر فوق حماية البريد الإلكتروني العشوائي.
  2. انقر فوق علامة التبويب "حظر المرسلين" .
  3. مراجعة قائمة المرسلين المحظورين.
  4. إذا كنت ترى عناوين البريد الإلكتروني أو المجالات التي تريد تلقي بريد إلكتروني، يجب إزالتها من القائمة. للقيام بذلك، اتبع الخطوات التالية:
    1. في القائمة، حدد النص للمجال أو عنوان البريد الإلكتروني.
    2. اضغط Delete.
    3. كرر هذه الخطوات لكل مجال أو عنوان البريد الإلكتروني الذي تريد تلقي بريد إلكتروني.

قواعد

لتحديد القاعدة التي تسبب المشكلة، يجب تعطيل كافة قواعد وثم إعادة تمكين قواعد واحدة في مرة الواحدة. للقيام بذلك، اتبع الخطوات التالية:
  1. من القائمة أدوات ، انقر فوق قواعد.
  2. انقر فوق علامة التبويب لنوع حساب البريد الإلكتروني الذي تستخدمه لعرض قائمة القواعد المرتبطة بنوع الحساب:
    • البريد (POP)
    • البريد (IMAP)
    • البريد (Outlook.com)
    • البريد (Exchange)
  3. لتعطيل قاعدة، انقر لإلغاء تحديد خانة الاختيار في العمود ممكن لتلك القاعدة.
  4. كرر الخطوة 3 لتعطيل كافة قواعد.

    ملاحظة: في Outlook لنظام التشغيل Mac 2011، يجب إغلاق مربع الحوار قواعدأو انقر فوق إظهار الكلثم انقر فوق حفظ لحفظ التغييرات التي أجريت على النظام.
  5. إجراء اختبار لتحديد ما إذا كان وصول بريد إلكتروني جديد في علبة الوارد كما هو متوقع...
  6. في حالة عدم حدوث المشكلة، انقر فوق قواعد القائمة أدوات .
  7. انقر لتحديد خانة الاختيار في العمود ممكن للقاعدة الأولى معطلة. سيؤدي هذا الأمر إلى تمكين تلك القاعدة.
  8. إجراء اختبار لتحديد ما إذا كان وصول بريد إلكتروني جديد في علبة الوارد كما هو متوقع.
  9. كرر الخطوات من 7 إلى 9 حتى تحدث المشكلة.
  10. اضغط حذف، ومن ثم انقر فوق حذف لإزالة تلك القاعدة.
  11. كرر الخطوات من 7 إلى 11 للتأكد من أن قاعدة أخرى لا تؤدي هذه المشكلة.

الخطوة الرابعة: التأكد من أن حساب البريد الإلكتروني في جدولة الإرسال/التلقي

ملاحظة:ليس لديك لإضافة حسابات Exchange إلى جدولة الإرسال/التلقي.

للقيام بذلك، اتبع الخطوات التالية:
  1. فتح إطار "تحرير الجدولة".
    • في Outlook لنظام التشغيل Mac 2011، انقر فوق Outlookفي القائمة، انقر فوقتفضيلات، ثم انقر فوقالجداول الزمنية.
    • في Entourage، انقر فوق أدوات، ثم انقر فوق الجداول الزمنية.
  2. انقر نقراً مزدوجاً فوق إرسال آند تلقي الكل.
  3. تحت الإجراء، تأكد من أنه تم تعيين كل من حساب البريد الإلكتروني الذي تريد تلقي بريد للإجراء تلقي البريد .
  4. إذا لم يتم تعيين حساب بريد إلكتروني لعملية استلام البريد ، يجب إضافة إجراء تلقي بريد جديد لهذا الحساب. للقيام بذلك، اتبع الخطوات التالية:
    1. ضمن إجراءات، انقر فوق إضافة إجراء.
    2. في القائمة إجراء ، حدد الإجراء تلقي البريد .
    3. من القائمة، حدد حساب البريد الإلكتروني الذي تريد تلقي بريد.
    4. انقر فوق موافق.

الطريقة الخامسة: انقر فوق زر الإرسال/التلقي

حاول إرسال واستقبال رسائل البريد الإلكتروني يدوياً. للقيام بذلك، انقر فوق السهم الموجود بجوار الزر إرسال/تلقي ، ومن ثم حدد حساب البريد الإلكتروني الخاص بك.

الطريقة السادسة: الاختيار الصادر

فتح علبة الصادرونقل الرسائل الهامة إلى المجلد " مسودات" حذف الرسائل المتبقية وثم انقر فوق زرالإرسال/التلقي .

الطريقة السابعة: إزالة وإعادة الحساب

عرض إعدادات الحساب والمستند

  1. انقر فوق أدوات، ومن ثم انقر فوق حسابات.
  2. انقر نقراً مزدوجاً فوق حساب البريد الإلكتروني المشكلة.
  3. لاحظ كافة إعدادات الحساب المقترنة بحساب البريد الإلكتروني. انقر فوق علامة التبويب لكل صنف، ولاحظ الإعدادات. لحسابات IMAP والملوثات العضوية الثابتة، انقر فوق الارتباطات انقر هنا للحصول على خيارات متقدمة المتلقي و انقر هنا للحصول على خيارات إرسال متقدمة ، ولاحظ إعدادات إطار الاستقبال والإرسال.
  4. انقر فوق موافق لإغلاق إطار الحساب.

إزالة حساب بريد إلكتروني

  1. انقر فوق أدوات، ومن ثم انقر فوق حسابات.
  2. حدد حساب البريد الإلكتروني المشكلة.
  3. في Outlook لنظام التشغيل Mac 2011 انقر فوق علامة الطرح (-)، أو انقر فوق الزرحذففي Entourage.
  4. انقر فوقحذف لتأكيد حذف الحساب.

إضافة حساب

حاشية:
  1. انقر فوق أدوات، ومن ثم انقر فوق حسابات.
  2. انقر فوق بريد جديد.
  3. اكتب عنوان البريد الإلكتروني الخاص بك في المربع عنوان البريد الإلكتروني ، ومن ثم انقر فوق السهم الأيسر.
  4. اتبع الإرشادات لإضافة حساب البريد الإلكتروني الخاص بك.
  5. مساعد إعداد الحساب لم يتم تكوين الحساب الخاص بك تلقائياً، انقر فوق تكوين الحساب يدوياًوقم بإدخال المعلومات التي وثقت في المقطع "عرض إعدادات الحساب والمستند" في هذا الأسلوب.
  6. عندما تنتهي من ذلك، اختبر Entourage مرة أخرى.
Outlook لنظام التشغيل Mac 2011:
  1. انقر فوق أدوات، ثم انقر فوق حسابات.
  2. انقر فوق علامة الجمع (+)، ثم حدد تبادل لحساب Exchange أو البريد الإلكتروني لحساب POP أو IMAP.
  3. إدخال عنوان البريد الإلكتروني الخاص بك وكلمة المرور والمعلومات المطلوبة الأخرى، ومن ثم انقر فوقإضافة حساب.
  4. اتبع الإرشادات لإضافة الحساب الخاص بك.
  5. عندما تنتهي من ذلك، اختبر Outlook لنظام التشغيل Mac 2011 مرة أخرى.

أسلوب 8: إنشاء هوية جديدة وتصدير الاستيراد

إنشاء هوية جديدة

حاشية:
  1. قم ببدء تشغيل Entourage. إذا كنت تستخدم هويات متعددة، انقر فوق تبديل الهويات القائمة أدوات .

    ملاحظة: إذا تلقيت رسالة تأكيد، انقر فوق تبديل.
  2. لإنشاء هوية جديدة، انقر فوق جديد، ثم اكتب اسماً للهوية الجديدة في المربع اسم الهوية .
  3. انقر فوق موافق.
  4. حدد هوية جديدة، ومن ثم انقر فوق موافق.

    ملاحظة: فتح entourage هوية جديدة.
  5. انقر فوق أدوات، ومن ثم انقر فوق حسابات.
  6. انقر فوق بريد جديد.
  7. أدخل عنوان البريد الإلكتروني الخاص بك ومن ثم انقر فوق السهم الأيسر.
  8. إذا أسيستانت إعداد الحساب لم يتم تكوين الحساب الخاص بك تلقائياً، انقر فوق الزر تكوين الحساب يدوياً ، وأدخل المعلومات التي يمكنك توثيق في "الطريقة السابعة".
Outlook لنظام التشغيل Mac 2011:
  1. قم بإنهاء Outlook لنظام التشغيل Mac 2011.
  2. فتح الأداة المساعدة لقاعدة البيانات Microsoftعن طريق الضغط على مفتاح الخيار النقر فوق رمز Outlook، أو البحث عن "قاعدة بيانات المساعدة Microsoft" في دائرة الضوء.
  3. في الأداة المساعدة لقاعدة البيانات ل Microsoft، انقر فوق علامة الجمع (+).
  4. إدخال اسم للهوية الجديدة واضغط على Enter.
  5. حدد اسم الهوية الجديد وانقر فوق الرمز الرئيسي ثم انقر فوقتعيين كافتراضي.
  6. انقر فوق قم بإنهاء كافةإذا طلب منك ذلك. هوية جديدة سوف تظهر الآن غامق، مما يشير إلى أنها الهوية الافتراضية.
  7. سرت في Outlook لنظام التشغيل Mac 2011.
  8. انقر فوقأدوات، ومن ثم انقر فوقحسابات.
  9. انقر فوق علامة الجمع (+)، ثم حددتبادللحساب Exchange أوالبريد الإلكتروني لحساب POP أو IMAP.
  10. إدخال عنوان البريد الإلكتروني الخاص بك وكلمة المرور والمعلومات المطلوبة الأخرى، ومن ثم انقر فوقإضافة حساب.
  11. اتبع الإرشادات لإضافة الحساب الخاص بك.
إذا تم إنشاء هوية جديدة يمكن بنجاح، قم بالتبديل إلى الهوية السابقة لتصدير البيانات واستيرادها إلى هوية جديدة.

تصدير
  1. انقر فوق الملف، ومن ثم انقر فوق تصدير.
  2. انقر فوق السهم الأيسر.
  3. حدد لا، الاحتفاظ بالعناصر في Entourage بعد أنها أرشفةومن ثم انقر فوق السهم الأيسر.
  4. إذا تلقيت رسالة "لا يمكن تصدير مجموعات في دفتر العناوين"، انقر فوق " متابعة".
  5. اكتب اسماً لملف التصدير، حدد موقعا لحفظ مثل ثيديسكتوب، ثم انقر فوق حفظ.
  6. انقر فوق تمعند اكتمال عملية التصدير.

    ملاحظة: قاعدة بيانات كبيرة قد يستغرق عدة ساعات للتصدير. لا تستخدم الكمبيوتر عند التصدير قيد التقدم.
  7. يجب أن يتم تصدير المشاريع بشكل منفصل. لتصدير مشروع، اتبع الخطوات التالية:
    1. انقر فوق العناصر لأرشيف انتورواجي، ومن ثم انقر فوق العناصر الموجودة في المشروع.
    2. في القائمة مشروع ، حدد المشروع الذي تريد تصديره.
    3. ضمن أرشفة أنواع العناصر التالية، انقر لتحديد "ملفات المشروع" خانة الاختيار، ومن ثم انقر فوق السهم الأيسر.
    4. حدد لا، الاحتفاظ بالعناصر الموجودة في انوتوراجي بعد أنها أرشفةومن ثم انقر فوق السهم الأيسر.
    5. اكتب اسماً لملف المشروع.
    6. في القائمة حيث ، حدد سطح المكتب، ومن ثم انقر فوق حفظ.
    7. انقر فوق تم عند اكتمال عملية التصدير.
    8. كرر هذه الخطوات لكل مشروع التي تريد تصديرها.
استيراد

Outlook لنظام التشغيل Mac 2011:
  1. قم بإنهاء Outlook لنظام التشغيل Mac 2011.
  2. فتح الأداةالمساعدة لقاعدة البيانات Microsoft عن طريق الضغط على مفتاح الخيار النقر فوق رمز Outlook، أو البحث عن "قاعدة بيانات المساعدة Microsoft" في دائرة الضوء.
  3. حدد اسم الهوية الجديد وانقر فوق الرمز الرئيسي ثم انقر فوقتعيين كافتراضي.
  4. انقر فوققم بإنهاء كافةإذا طلب منك ذلك. هوية جديدة سوف تظهر الآن غامق، مما يشير إلى أنها الهوية الافتراضية.
  5. بدء تشغيل Outlook لنظام التشغيل Mac 2011.
  6. انقر فوق الملف، انقر فوق أندثين استيراد.
  7. حدد ملف بيانات outlook (.pst أو.olm)، ثم انقر فوق السهم الأيسر.
  8. حدد Outlook ل Mac ملف البيانات (.olm)، ثم انقر فوق السهم الأيسر.
  9. استعرض بحثاً عن الموقع الذي قمت بحفظ ملف.olm مثل سطح المكتب وحدد الملف.olm الذي قمت بإنشائه سابقا ثم انقر فوق استيراد الزر.

    ملاحظة: قاعدة بيانات كبيرة قد يستغرق عدة ساعات للاستيراد. لا تستخدم الكمبيوتر عند الاستيراد قيد التقدم.
  10. عند الانتهاء من استيراد، انقر فوق " تم".
  11. للتحقق من أنه تم استيراد البيانات، قم بفحص كل مقطع في Outlook بما في ذلك المهام والملاحظات التقويم وجهات الاتصال والبريد الإلكتروني.

حاشية:
  1. انقر فوق Entourageومن ثم انقر فوق تبديل هوية.

    ملاحظة: إذا تلقيت رسالة تأكيد، انقر فوق تبديل.
  2. حدد هوية جديدة، ومن ثم انقر فوق موافق.

    ملاحظة: فتح entourage هوية جديدة.
  3. انقر فوق الملف، ومن ثم انقر فوق استيراد.
  4. حدد معلومات Entourage من الأرشيف أو إصدار سابق، ومن ثم انقر فوق السهم الأيسر.
  5. حدد Entourage أرشيف (.rge)ومن ثم انقر فوق السهم الأيسر.
  6. استعرض للوصول إلى سطح المكتب وحدد الملف.rge الذي قمت بإنشائه سابقا ثم انقر زر الإدراج .

    ملاحظة: قاعدة بيانات كبيرة قد يستغرق عدة ساعات للاستيراد. لا تستخدم الكمبيوتر عند الاستيراد قيد التقدم.
  7. عند انتهاء عملية الاستيراد، انقر فوق " تم".
  8. كرر الخطوات من 3 إلى 7 لاستيراد كل ملف المشروع الذي قمت بتصديره سابقا.
  9. للتحقق من أنه تم استيراد البيانات، تحقق من كل مقطع في Entourage، بما في ذلك المهام والملاحظات التقويم وجهات الاتصال والبريد الإلكتروني.
يحدث شيء إرسال استقبال تصل إلى إنشاء رسالة

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2505400 - آخر مراجعة: 10/08/2014 08:01:00 - المراجعة: 7.0

Microsoft Entourage 2008 for Mac, Microsoft Entourage 2004 for Mac, Microsoft Outlook 2011 for Mac

  • dftsdahomeportal kbmt KB2505400 KbMtar
تعليقات