أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

جهاز محمول غير قادر على الاتصال إلى Exchange ActiveSync (EAS)

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2505570
الأعراض

قد تكون هذه المادة قابلة للتطبيق في البيئات الأخرى، من أجل معالجة توزيع مخصصة 365 Office ل Microsoft.

على أجهزتها المحمولة المستخدمين غير قادر على الاتصال بعلبة البريد الخاصة به باستخدام Exchange ActiveSync (EAS).

السبب

منع الجهاز من قبل نهج أو لأنه تم تعيين اللوونونبروفيسيونابليديفيسيس إلىخطأ في نهج صندوق بريد ActiveSync.

الحل
  1. من المهم جمع المعلومات التالية:
    • قائمة المستخدمين غير قادر على الاتصال عبر دول شرق آسيا.
    • معلومات الخطأ عن ذلك المستخدم على الجهاز الخاص بهم.
    • التاريخ الذي تم إجراء محاولة لمزامنة أجهزتهم.
  2. مراجعة حالة الجهاز لتحديد الجهاز محظور أو إذا كان هناك مشكلة تتعلق بالنهج:

    الحصول على أكتيفيسينكديفيسيستاتيستيكس-علبة البريد "< المستخدم >" | جهاز fl *

  3. إذا تم حظر المستخدم من تبادل أو كانت هناك مشكلة مع النهج، راجع خصائص نهج:

    أكتيفيسينكمايلبوكسبوليسي-الحصول على <اسم النهج> | فلوريدا

  4. إذا تم تعيين اللوونونبروفيسيونابليديفيسيس إلى خطأ هذا قد يكون مصدر المشكلة. لا يمكن تنفيذ العديد من الأجهزة كافة إعدادات النهج. يمكن العثور على مزيد من المعلومات فيhttp://technet.microsoft.com/en-us/library/bb232162.aspx و http://technet.microsoft.com/en-us/library/bb123484.aspx.
  5. إذا تم حظر حالة اتصال الجهاز قد ترغب في مراجعة قواعد جهاز البيئة أو قد تكون هناك حاجة إعفاء شخصي. يمكن العثور على مزيد من المعلومات فيhttp://technet.microsoft.com/en-us/library/ff959225.aspx.
معلومات أخرى

يساعد ActiveSync استكشاف الأخطاء وإصلاحها باستخدام Exchange Server الإرشادية الإرشادات التفصيلية على استكشاف المشكلات التالية:

  • غير قادر على إنشاء ملف تعريف الجهاز
  • غير قادر على الاتصال بالخادم
  • مشاكل البريد
  • مشكلات التقويم
  • التأخير في أداء الجهاز/CAS

العلامات: ببوسدسك ببوسفسك ببوسدكك ببوسفكك TSG EXC

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2505570 - آخر مراجعة: 02/18/2014 07:07:00 - المراجعة: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Exchange Online Dedicated

  • kbmt KB2505570 KbMtar
تعليقات
/html>=">cript> >-id="{{'language-'+language.locale}}" href="" ng-click="setLanguage(language);" class="ng-binding" id="language-es-py">Paraguay - Español
Venezuela - Español
p;did=1&t=">r varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write("