أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

يتلقى المستخدمون في بيئة Exchange حماية الإنترنت Ndr عند إرسال بريد إلى بيئة مستلم يستخدم خدمة Backscatterer.org

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2590562
الأعراض
يتلقى المستخدمون في بيئة "حماية Microsoft Exchange عبر الإنترنت" تقريرا بعدم التسليم (NDR) عند إرسال رسائل بريد إلكتروني إلى مستلم بيئة المراسلة التي تستخدم خدمة Backscatterer.org للبريد الأمن.
السبب
تحدث هذه المشكلة إذا تحققت كافة الشروط التالية:
  • يتم سرد ملقمات Exchange حماية الإنترنت الصادرة (تعرف أيضا باسم "الصادرة ملقمات") في قائمة الحظر سمعة Backscatterer.org. (لا يمكن منع إدخال القائمة هذا بسبب أنواع معينة من التحايل على الهجمات التي يمكن أن يستهدف خدمة "حماية Exchange عبر إنترنت" والمستخدمين).
  • تطبيق بيئة البريد الإلكتروني للمستلم خدمة Backscatterer.org في وضع رفض بدلاً من الوضع الأمن.
  • لم بيئة البريد الإلكتروني للمستلم إضافة عناوين IP "حماية الإنترنت تبادل" خادم حافة الصادرة إلى قائمة مرسلي البريد الممكنة.
من الشائع جداً "حماية الإنترنت تبادل" الملقمات الصادرة لسرد خدمة Backscatterer.org. ومع ذلك، إذا كان يجب التحقق من حدوث ذلك، اتبع الخطوات التالية:
  1. استخدام ميزة "تتبع الرسائل" في مركز إدارة حماية Exchange عبر الإنترنت لتحديد اسم المضيف لخادم حافة الصادر إرسال عناصر البريد الخاصة بالمستخدمين. لمزيد من المعلومات حول كيفية تشغيل تتبع رسائل، راجع تتبع رسالة بريد إلكتروني.
  2. استخدم الاختبار التي يتم توفيرها من قبل خدمة "BackScatterer.org" لتحديد ما إذا كان عنوان IP مسرود كمصدر للبريد الإلكتروني العشوائي.
الحل
لأن سبب المشكلة يكمن في خدمة Backscatterer.org، وينبغي توجيه الحل باكسكاتيرير. لا يعتمد office 365 الخدمات Backscatterer.org. يتم توفير التوجيه التالي دون أي ضمان لحل الرفض البريد غير متوقع من المستلمين البيئات التي تستخدم Backscatterer.org الخدمة كقائمة حظر.

لحل هذه المشكلة، جرب أحد الأساليب التالية:
  • اتصل بمسؤول البريد المتلقي أن Exchange عبر إنترنت الحماية المحددة الصادرة إضافة إلى تمكين قائمة عناوين IP للملقم لتجاوز اختبارات Backscatterer.org. للحصول على قائمة محدثة من عناوين IP في حماية Exchange عبر إنترنت، راجععناوين IP في حماية Exchange عبر إنترنت.
  • اتصل بمسؤول البريد المتلقي أن يوصي بأن يقوم بتنفيذ Backscatterer.org الخدمة في الوضع الأمن، حسبما أوصى في موقع Backscatterer.org التالي على الويب:
معلومات أخرى
"تشتت ارتدادي" (تعرف أيضا باسم "أووتسكاتير," "أساء مستبعد،" "رد فعل سلبي" و "التسويق spam") يشير إلى الرسائل ترتد غير صحيحة والتلقائية التي يتم إرسالها بواسطة ملقمات البريد، عادة كأثر جانبي للبريد الإلكتروني العشوائي الواردة. حماية Exchange عبر إنترنت عبارة عن خدمة تصفية البريد الإلكتروني العشوائي، أنه يرفض البريد للمستلمين غير موجود والرسائل المشبوهة الأخرى بالخدمة. عند حدوث ذلك، حماية الإنترنت Exchange يقوم بإنشاء رسالة جديدة NDR ويقدم إلى "المرسل". نظراً لكثرة المتطفلون عنوان مزورة أو غير صالح "من" في الرسائل الخاصة بهم، قد يؤدي عنوان المرسل الذي تم إرسال NDR تشتت ارتدادي. عند حدوث ذلك، قد يتم سرد ملقمات الصادرة المرتبطة بشبكة "الحماية Exchange عبر إنترنت" الموجودة في قائمة الحظر DNS باكسكاتيرير (DNSBL).

DNSBL باكسكاتيرير عبارة عن قائمة عناوين IP التي تشتت ارتدادي إرسال. لم يكن قائمة فيها. الإرشادات على موقع باكسكاتيرير ننصح بعدم إعداد أو استخدام وضع رفض لكافة الرسائل الواردة من الخدمة. يجب أن تستخدم الخدمة في الوضع الأمن لحظر الرسائل فيه البريد من مشابهة لما يلي:
<>
لمزيد من المعلومات حول التكوين الصحيح، راجع موقع Backscatterer.org التالي على الويب: أننا ملتزمون بتمكين العملاء من توفير بيئة أمن البريد إلكتروني تحرير البريد الإلكتروني العشوائي وخالية من الفيروسات. وكجزء من هذا الالتزام، يأخذ "حماية الإنترنت تبادل" العديد من الخطوات للتأكد من أن البريد الذي تم تصفيته من خلال الشبكة تحتوي على رسائل تجارية غير مرغوب فيها.

تنويه معلومات من جهة خارجية

منتجات الجهات الأخرى المذكورة في هذه المقالة تابعة لشركات مستقلة عن Microsoft. لا تقدم Microsoft أي ضمان، سواء ضمنياً أو صريحا، بخصوص أداء هذه المنتجات أو كفاءتها.

توفر Microsoft معلومات جهة الاتصال من جهة خارجية لمساعدتك في الحصول على الدعم التقني. قد تتغير معلومات جهة الاتصال هذه دون إشعار. لا تضمن Microsoft دقة معلومات جهة الاتصال لهذه الجهات الأخرى.

المعلومات والحلول الواردة في هذا المستند يمثل طريقة العرض الحالية ل Microsoft Corporation على هذه المسائل اعتبارا من تاريخ نشرة. يتوفر هذا الحل من خلال Microsoft أو من موفر من جهة خارجية. لا تحديداً ننصح أي موفر من جهة خارجية أو حل جهة خارجية قد تصف هذه المقالة. قد يكون هناك أيضا موفري الجهات الأخرى أخرى أو حلول جهة خارجية يتم توضيحها في هذه المقالة. لأن علينا أن نستجيب لظروف السوق المتغيرة، هذه المعلومات لا ينبغي تفسير كالتزام من قبل Microsoft. لا نستطيع ضمان أو دقة أي معلومات أو أية حلول تقدمها Microsoft أو أي موفر جهة خارجية.

Microsoft لا يفعل أية ضمانات وتستبعد الإقرارات والضمانات والشروط سواء كانت صريحة أو ضمنية أو قانونية . هذه تتضمن لكنها لا تقتصر على، العروض أو الضمانات أو شروط العنوان وعدم التعدي على حالة مرضية، القابلية للتسويق والملاءمة لغرض معين، فيما يتعلق بأي خدمة، الحل، منتج، أو أية مواد أخرى أو معلومات. في أي حال لن تتحمل شركة Microsoft لأي حلول الجهات الأخرى الواردة في هذه المقالة.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2590562 - آخر مراجعة: 10/17/2014 02:44:00 - المراجعة: 4.0

Microsoft Exchange Online Protection

  • o365022013 o365 o365a o365e o365p o365m kb3rdparty eop kbmt KB2590562 KbMtar
تعليقات
/html>l>
>did=1&t=">050&did=1&t=">&did=1&t=">r varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" did=1&t=">