إزالة الرسالة الطوارئ وقاعدة النقل المعالجة في Office 365 مخصصة

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2736413
الأعراض
في Microsoft Office 365 مخصص، قد يتعرض مستخدم إحدى المشكلات التالية:
  • تحدث مشكلات كثيرة انتظار البريد أو الأداء.
  • يتم إرسال رسالة بريد إلكتروني تتضمن محتوى غير صحيحة أو الحساسة إلى علب بريد متعددة.
السبب
قد تحدث المشكلة الأولى إيفماني رسائل البريد الإلكتروني أو يتم إرسال رسائل بريد إلكتروني كبيرة جداً للعديد من المستخدمين. قد تكون متعلقة بهجوم قطع الخدمة.

قد تحدث المشكلة الثانية إذا كان موظف أو خارج المرسل بإرسال رسالة البريد إلكتروني التي تعتبر غير مناسبة أو يحتوي على معلومات حساسة أو سرية.

الحل
لحل هذه المشكلات، يمكن ل Microsoft اتخاذ الإجراءات التالية:
  • قاعدة النقل في حالات الطوارئ
    • إزالة مثيلات رسالة البريد الإلكتروني من قوائم انتظار النقل.
    • وتبقى المثيلات الجديدة لرسالة بريد إلكتروني من التسليم إلى المستخدمين.
  • إزالة الرسالة الطوارئ
    • إزالة مثيلات رسالة بريد إلكتروني من علب البريد.
في بعض وحدات السيناريو، قد يكون من المناسب لطلب كل من قاعدة نقل في حالات طوارئ وإزالة رسالة حالة طوارئ. فيما يلي بعض السيناريوهات الشائعة الثلاثة.

السيناريو 1

تقارير مستخدم التي تم إرسال رسالة بريد إلكتروني تتضمن مرفق بشكل غير صحيح إلى مجموعة توزيع الآلاف من الأعضاء. يتضمن المرفق معلومات الراتب لعدة مئات من المستخدمين. 30 دقيقة قبل حدوث هذه المشكلة، ومرسل رسالة البريد الإلكتروني الخاصة به مكتب خدمة طلب إزالة رسالة البريد الإلكتروني من علب بريد المستلمين.

السيناريو 1: قرار

لحل هذه المشكلة في هذا السيناريو، يجب التعرف موسوب طالب المأذون به من الشركة الخاصة بك الاتصال Microsoft لطلب إزالة رسالة طوارئ. للقيام بذلك، الرجاء استخدام موضوعتبادل عبر الإنترنت وفرعي إزالة رسالةعندما تقومإرسال حدث دعم عبر الإنترنت لدعم خدمات Microsoft، أو الاتصال "دعم خدمات Microsoft عبر الإنترنت" عبر الهاتف. وبالإضافة إلى ذلك، يرجى تقديم قدر ممكن من المعلومات حول رسالة البريد الإلكتروني. يجب أن تتضمن المعلومات المرسل والمتلقين، الموضوع، اليوم أو الوقت الذي تم إرسال رسالة البريد الإلكتروني وحقيقة أن رسالة بريد إلكتروني تحتوي على مرفق.

السيناريو 2

تقرير المستخدمين يمكنهم تلقي عدة نسخ من رسالة البريد الإلكتروني من مرسل خارجية. الرد على الكل بعض المستخدمين وإعادة توجيه رسالة البريد الإلكتروني. هناك بعض التقارير الداخلية وقتاً طويلاً ليتم استلام الرسائل.

السيناريو 2: قرار

لحل هذه المشكلة في هذا السيناريو، طالب موسوب ريكوجنيزيداوثوريزيد من الشركة الخاصة بك يجب الاتصال Microsoft لطلب إزالة رسالة طوارئ وقاعدة نقل في حالات طوارئ. للقيام بذلك، الرجاء استخدام موضوعتبادل عبر الإنترنتوفرعيإزالة رسالةعندما تقومإرسال حدث دعم عبر الإنترنتلدعم خدمات Microsoft، أوالاتصال "دعم خدمات Microsoft عبر الإنترنت" عبر الهاتف. وبالإضافة إلى ذلك، يرجى تقديم قدر ممكن من المعلومات حول رسالة البريد الإلكتروني. يجب أن تتضمن المعلومات المرسل أو المستلمين، الموضوع، اليوم أو الوقت الذي تم إرسال رسالة البريد الإلكتروني، والأدلة التي تتوفر للإشارة إلى أن يتم تأجيل رسائل بريد إلكتروني أخرى. وهذا يتيح لنا تحديد ما إذا كانت قاعدة نقل طوارئ اللازمة.

السيناريو 3

عملية داخلية العديد من رسائل البريد الإلكتروني التي تم إنشاؤها، وتم تأجيل تسليم البريد كافة.

السيناريو 3: الحل

لحل هذه المشكلة في هذا السيناريو، يجب التعرف على موسوب طالب المأذون به من الشركة الخاصة بك الاتصال Microsoft لطلب قاعدة نقل في حالات طوارئ لحذف رسائل البريد الإلكتروني هذه. للقيام بذلك، الرجاء استخدام موضوعتبادل عبر الإنترنتوفرعيإزالة رسالةعندما تقومإرسال حدث دعم عبر الإنترنتلدعم خدمات Microsoft، أوالاتصال "دعم خدمات Microsoft عبر الإنترنت" عبر الهاتف. وبالإضافة إلى ذلك، يرجى تقديم قدر ممكن من المعلومات حول رسالة البريد الإلكتروني. يجب أن تتضمن المعلومات المرسل المستلمين والموضوع واليوم أو وقت أن رسالة البريد الإلكتروني الذي تم إرسال الأدلة التي تتوفر للإشارة إلى أن يتم تأجيل رسائل بريد إلكتروني أخرى.

قاعدة النقل في حالات الطوارئ

إذا لزم الأمر، سيتم إنشاء قاعدة نقل في حالات طوارئ على أساس الخصائص التي تم توفيرها، وسيتم حذف رسائل البريد الإلكتروني المقابلة.

إزالة الرسالة الطوارئ

عملية إزالة رسالة الطوارئ إزالة رسائل البريد الإلكتروني من علبة بريد المستخدم استناداً إلى الخصائص المحددة. يمكن أن تتضمن هذه الخصائص المرسل أو اليوم أو وقت إرسال الرسالة، سطر الموضوع، وإذا كان يوجد مرفق. البحث عن رسائل البريد الإلكتروني التي تتطابق مع المعايير إزالة رسالة الطوارئ وثم إزالة رسائل البريد الإلكتروني هذه من علبة البريد. يتم أيضا إزالة رسائل البريد الإلكتروني في المجلد "العناصر القابلة للاسترداد" من علبة البريد. ومع ذلك، لا تتم إزالة رسالة البريد الإلكتروني من مجلد إزالة. وهذا يعني أن إقصاء العنصر يمكن استرداد كل على حدة بمسؤول. ومع ذلك، عنصر إقصاء غير قابلة للاسترداد من Microsoft Outlook ولا يمكن استردادها في عملية مجمعة.

لمزيد من المعلومات حول فترة استبقاء العنصر حذف والاسترداد، انتقل إلى موقع Microsoft TechNet التالي على الويب:
يمكن إكمال إزالة رسالة طوارئ الدعم لدى Microsoft O365 مخصص. وتنطوي العملية على عدة خطوات للتأكد من أنه يتم إزالة المحتوى الصحيح من علب البريد الخاصة بالمستخدمين. تم تحسين هذه العملية للتأكد من إزالة المعلومات الصحيحة في كطريقة ممكنة في الوقت المناسب.

القيود والمخاطر

  • يمكنك إزالة الرسائل الموجودة في بيئة مدارة البريد الإلكتروني الخاص بالعميل.

    ملاحظات
    • لا يمكن إزالة رسائل البريد الإلكتروني التي يتم إرسالها خارج البيئة من قبل Microsoft في هذه العملية. ويشمل ذلك خدمات البريد الإلكتروني العامة مثل Hotmail وخوادم البريد الإلكتروني الخاصة الأخرى.
    • إذا كنت تستخدم لغة التي تحتوي على أحرف مزدوجة البايت (على سبيل المثال، هي الكورية لغة يستخدم أحرف مزدوجة البايت)، لا يمكن إكمال موسوب طلب إزالة. ومع ذلك، تنفيذ العميل بورجيبي رسالة استخدام Windows PowerShell cmdlets في أدوات الخدمة الذاتية.

  • لا يمكن إزالة رسائل البريد الإلكتروني التي تم حفظها إلى ملفات.pst أو إلى محرك أقراص محلي قبل Microsoft في هذه العملية.
  • اعتماداً على عدد علب البريد التي يجب البحث فيها، يمكن أن يختلف الوقت لإكمال هذا الطلب.
  • يتم حذف رسائل البريد الإلكتروني استناداً إلى الموضوع، ويبحث عن سلسلة كاملة من الكلمات في سطر الموضوع في هذه العملية. على سبيل المثال، على إنهاء تشغيل موضوع "مرحبا بك في الشركة" سيتم أيضا حذف رسائل البريد الإلكتروني مثل "مرحبا بوب الشركة" أو "شعرت بالترحيب للشركة." إعداد العمل الذي ينبغي القيام به قبل عملية الإزالة الفعلية للتأكد من أن رسائل البريد الإلكتروني الصحيح والمتلقين المستهدفة.
  • الأمام ورسائل الرد في مؤشر ترابط البريد إلكتروني لا المستهدفة تحديداً. يجب تشغيل إزالة الرسالة مقابل ما يعرف باسم الموضوع المتوافق. الموضوع المتوافق هو صاحب الرسالة الأصلية مع كافة البادئات النظام (على سبيل المثال، "Fw:" أو "Re:") إزالة.
  • قد يتم تعيين قيد تاريخ. ومع ذلك، يقتصر هذا على الرسائل التي يتم إرسالها في تاريخ محدد أو بعدة. حاليا، لا يمكنك تحديد تقييد وقت.
  • لا يمكن استرداد أية رسالة البريد الإلكتروني التي يتم حذفها من علبة بريد واحدة عنصر استبقاء (SIR) تعطيل بواسطة Microsoft. لأن هناك خطر أن تصبح الرسائل دون قصد حذف من علب البريد التي تم تعطيلها، سيدي علب يمكن أما مستبعدة من عملية الإزالة (هذا هو الإعداد الافتراضي) أو تضمينها مع العلم أنه لا يمكن استرداد البيانات التي تم حذفها من علب البريد.
  • وفقا للتصميم، لا يمكن حذف الرسائل من المحفوظات بروفبوينت. لذلك، لن تتم معالجة طلبات الحذف منهذه الرسائل.

العملية العامة السرد

العملاء أن يدركوا أنهم يضطرون إلى العمل عن كثب مع دعم مخصصة O365 خلال العملية التالية:
  1. يجب أن يقدم طالب ريكوجنيزيداوثوريزيد موسوب دعم أمر.
    ملاحظة: إذا كنت غير متأكد ما إذا كان الطالب عضو قائمة التعرف موسوب مقدمي الطلبات المعتمدة، اتصل بمدير خدمة التسليم (SDM).
    يوفر دعم أمر مخصصة تدعم O365 بالمواصفات المطلوبة لتعريف رسالة البريد الإلكتروني الهدف. ويشمل المرسل، وسطر الموضوع، والتاريخ أو الوقت في أن رسالة البريد الإلكتروني التي تم إرسالها. إذا كان يجب استخدام العملاء خلاف طالب ريكوجنيزيداوثوريزيد موسوب مخصصة تدعم O365، يجب تحديد هذا في دعم أمر. إذا كان يعرف العميل من علب البريد الخاصة المستلمين الذين يريدون إزالة رسالة بريد إلكتروني، تورد قائمة بالمستلمين في الحادث الدعم.
  2. إذا كانت الحالة إلى تصعيد حدة أ، العملاء يجب استدعاء مخصصة تدعم O365 بعد إرسال حدث الدعم.
  3. وستعمل عامل دعم مخصصة O365 للحصول على قائمة كاملة بالمستلمين إذا لم يقدم العميل ذلك أو إذا كان العميل غير متأكد من منظمة الصحة العالمية أن يدرج في قائمة المستلمين. العامل سيتم ذلك عن طريق البحث في سجلات تعقب الرسالة للرسالة المذكورة وتصدير كافة المستلمين. يتيح هذا إمكانية عملية إزالة تشغيل مقابل علب البريد أقل عدد ممكن. يسرع العملية تعقب الرسائل وتجنب النتائج غير المتوقعة. ومع ذلك، يتم الاحتفاظ بسجلات تعقب رسالة لعشرة أيام فقط. إذا تم إرسال رسالة البريد الإلكتروني على أكثر من عشرة أيام، يجب على الطالب توفير قائمة المستلمين.

    ملاحظة: يمكن تشغيل تطهير البيئة العالمية ضد كافة علب البريد. اعتماداً على العدد من صناديق البريد الموجودة في البيئة وحجم علب البريد، يمكن أن تتطلب هذه العملية ما يصل إلى عدة أيام. يتعين على إنهاء فقط في الحالات التي O365 دعم مخصصة وطالب العميل تتفق على أن هذا هو الأسلوب المفضل.
  4. سيشارك عامل دعم مخصصة O365 الطالب موسوب ريكوجنيزيداوثوريزيد (أو جهة اتصال العميل الذي يحدده موسوب التعرف المعتمد الطالب) للتأكد من قائمة المستلمين قبل العامل الانتقال إلى الخطوة التالية.
  5. يتم إجراء عملية التنظيف المسبق مقابل قائمة المستلمين أو كافة علب البريد. أثناء هذه العملية، يتم إجراء بحث مقابل علب البريد لتعريف رسالة البريد الإلكتروني التي يستوفي معايير الهدف رسالة البريد الإلكتروني. سيوفر الدعم المخصص O365 الطالب بجدول بيانات الذي يتضمن قائمة بالمستخدمين وعدد الرسائل التي تم العثور عليها التي تفي بمعايير الهدف رسالة البريد الإلكتروني. ومع ذلك، قد يكون هناك سبب قوي عمل لتخطي هذا الجزء من العملية. إذا كانت هذه هي الحالة، تخطي عملية التنظيف قبل البحث يجب أن يوافق الطالب موسوب ريكوجنيزيداوثوريزيد.

    ملاحظة: إذا جعل الطالب معتمد تخطي عملية إزالة ما قبل الطلب، يجب مراجعة الأمر CMD بالتقنية يؤدي (TL) قبل التنفيذ.

    حتى إذا تم تخطي عملية البحث التنظيف المسبق، شيك ومع ذلك ينبغي للتأكد من أنه تم تمكين ميزة السير المتوقع كافة المستلمين وكافة علب البريد. إذا لم يتم تمكين ميزة السير، توفر عامل دعم تعطيل العميل قائمة السير بعلب بريد للمراجعة. قد حدد العميل لاستبعاد علب البريد من إزالة الرسالة (السلوك الافتراضي) أو تضمين علب البريد في عملية الإزالة، على أساس أنه لا يمكن استرداد البيانات التي تتم إزالة من علب البريد.

    لمزيد من المعلومات حول ميزة "سيدي"، انتقل إلى موقع Microsoft TechNet التالي على الويب:
    بعد اكتمال عملية التنظيف المسبق وآراء العملاء جدول البيانات، يجب التعرف موسوب الطالب المأذون به من توفير الموافقة لدعم مخصص O365 من خلال رسالة بريد إلكتروني. وبعد ذلك، سوف تستمر عملية الإزالة.
  6. عندما يتلقى الدعم المخصص O365 الموافقة، سيتم تشغيل عملية الإزالة، وسيتم إرسال جدول بيانات الذي يحتوي على المستلمين وعدد رسائل البريد الإلكتروني التي تم العثور عليها إلى العميل.
ملاحظة: لمزيد من المعلومات حول خيارات الخدمة الذاتية للتحكم في تسرب البيانات، انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف ل Microsoft":

2811786 كيفية التحكم في تسرب البيانات في Office 365 مخصصة وايتار



تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2736413 - آخر مراجعة: 08/05/2015 07:19:00 - المراجعة: 23.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2736413 KbMtar
تعليقات