كيفية إنشاء قائمة توزيع من جهات الاتصال الخاصة بك في Outlook

انتهاء دعم Office 2003

لقد أنهت شركة Microsoft دعم Office 2003 في 8 أبريل، 2014. وقد أثر هذا التغيير على تحديثات البرامج لديك وخيارات الأمان الخاصة بك. تعرف على ما يعنيه ذلك فيما يتعلق بك وكيفية الحفاظ على حمايتك.

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية284292
للحصول على إصدار Microsoft Outlook 97 من هذه المقالة، راجع 164532.
للحصول على إصدار Microsoft Outlook 98 من هذه المقالة، راجع 181493.
للحصول على إصدار Microsoft Outlook 2000 من هذه المقالة، راجع 192414.
الموجز
يتضمن Microsoft Outlook إمكانية إنشاء قائمة توزيع من قائمة جهات الاتصال الخاصة بك وتخزينها ذلك قائمة التوزيع في مجلد جهات الاتصال. توضح هذه المقالة كيفية إنشاء قائمة توزيع.
معلومات أخرى
إنشاء قائمة توزيع جهات اتصال عملية من خطوتين. ستبس الأول لتحديد موقع تخزين قائمة التوزيع. Youcan حفظه في "دفتر العناوين" أو في مجلد جهات الاتصال. ستبس الثاني لإضافة جهات الاتصال الخاصة بك إلى القائمة.

يوضح المثال التالي كيفية إنشاء مجلد جهات اتصال inyour قائمة توزيع.

تعريف قائمة التوزيع

Outlook 2010

  1. في الصفحة الرئيسية، انقر فوق دفتر العناوين لفتح "دفتر العناوين" الخاص بك.
  2. انقر فوق القائمة أدناه "دفتر العناوين" ومن ثم تحديد جهات الاتصال.
  3. من القائمة ملف ، انقر فوق إدخال جديد.
  4. ضمن حدد نوع الإدخال، انقر فوق مجموعة جهات اتصال جديدة.
  5. ضمن وضع هذا الإدخال، انقر فوق في الاتصالات. يحدد هذا التحديد حيث تم حفظ قائمة التوزيع الجديدة. هذا هو الموقع الافتراضي.
  6. انقر فوق موافق. يتم الآن تعيين قائمة التوزيع الجديدة ليتم حفظها في مجلد جهات الاتصال، ويتم فتح نموذج قائمة توزيع بدون عنوان. عند هذه النقطة، يمكنك بدء إضافة جهات اتصال إلى قائمة توزيع جديدة، كما هو موضح في المقطع التالي.

Outlook 2003 و Outlook 2007

  1. من القائمة أدوات ، انقر فوق دفتر العناوين لفتح "دفتر العناوين" الخاص بك.
  2. في "إظهار الأسماء" ، انقر فوق جهات الاتصال.
  3. من القائمة ملف ، انقر فوق إدخال جديدأو انقر فوق الزر الإدخال الجديد على شريط الأدوات.
  4. ضمن حدد نوع الإدخال، انقر فوق قائمة توزيع جديدة.
  5. ضمن وضع هذا الإدخال، انقر فوق في الاتصالات. يحدد هذا التحديد حيث تم حفظ قائمة التوزيع الجديدة. هذا هو الموقع الافتراضي.
  6. انقر فوق موافق. يتم الآن تعيين قائمة التوزيع الجديدة ليتم حفظها في مجلد جهات الاتصال، ويتم فتح نموذج قائمة توزيع بدون عنوان. عند هذه النقطة، يمكنك بدء إضافة جهات اتصال إلى قائمة توزيع جديدة، كما هو موضح في المقطع التالي.

إضافة جهات اتصال إلى قائمة توزيع جديدة

Outlook 2010

  1. في المربع الاسم ، اكتب اسم مجموعة جهات الاتصال الجديدة.
  2. انقر فوق الزر " تحديد أعضاء " لإضافة أعضاء من أي من إدخالات "دفتر العناوين" أو جهات الاتصال الخاصة بك.
  3. انقر فوق حفظ وإغلاق لحفظ قائمة التوزيع الجديدة.
يظهر اسم قائمة التوزيع غامق بالمقارنة مع الإدخالات الأخرى في مجلد جهة الاتصال. في طرق العرض "جدول"، يظهر اسم قائمة التوزيع في الحقل اسم التعبئة . يمكنك عرض أعضاء القائمة عن طريق فتح الإدخال.

Outlook 2003 و Outlook 2007

  1. في المربع الاسم ، اكتب اسم قائمة التوزيع الجديدة.
  2. انقر فوق الزر " تحديد أعضاء " لإضافة أعضاء من أي من إدخالات "دفتر العناوين" أو جهات الاتصال الخاصة بك.
  3. انقر فوق حفظ وإغلاق لحفظ قائمة التوزيع الجديدة.
يظهر اسم قائمة التوزيع غامق بالمقارنة مع الإدخالات الأخرى في مجلد جهة الاتصال. في طرق العرض "جدول"، يظهر اسم قائمة التوزيع في الحقل اسم التعبئة . يمكنك عرض أعضاء القائمة عن طريق فتح الإدخال.
أوفيسيكبهووتو ol2002 OL2007 ol2003

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 284292 - آخر مراجعة: 01/02/2015 23:14:00 - المراجعة: 2.0

Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition

  • kbcontacts kbhowto kbmt KB284292 KbMtar
تعليقات