"عذراً! لا يمكن معالجة طلبك الآن "رسالة رمز الخطأ 6031 عند شراء تراخيص في موقع Office 365

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية2844326
الأعراض
عندما تحاول شراء تراخيص في موقع Office 365، تتلقى رسالة الخطأ التالية:

عذراً! لا يمكننا معالجة طلبك رمز الخطأ "معلومات الدعم" الآن 6031

السبب
تحدث هذه المشكلة إذا قمت بإدخال رقم تعريف ضريبة القيمة المضافة غير صالح (معرف ضريبة القيمة المضافة).
الحل
لحل هذه المشكلة، تأكد من أن عدم وجود فراغات في معرف ضريبة القيمة المضافة. للقيام بذلك، اتبع الخطوات التالية:
  1. تسجيل الدخول إلى مدخل حساب Microsoft إينتوني (الأكاديميات) الفوترة أو المسؤول العمومي أو المدخل Office 365.
  2. على نظرة عامة حول إدارة الصفحة، انقر فوق إدارة في جزء التنقل الأيمن.
  3. على للفوترة وإدارة الاشتراك الصفحة، انقر فوق الاشتراك بعرض معرف ضريبة القيمة المضافة.
  4. تأكد من عدم وجود مسافات في معرف ضريبة القيمة المضافة.
لا تزال تحتاج إلى مساعدة؟ انتقل إلى جماعة office 365 على الويب.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 2844326 - آخر مراجعة: 07/28/2016 12:27:00 - المراجعة: 7.0

Microsoft Office 365

  • o365 o365a o365e o365p o365022013 o365m cpct1 kbmt KB2844326 KbMtar
تعليقات