أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

كيفية تحديد موقع أو نقل أو عمل نسخة احتياطية من ملف المجلدات الشخصية (.pst) في Outlook

انتهاء دعم Office 2003

لقد أنهت شركة Microsoft دعم Office 2003 في 8 أبريل، 2014. وقد أثر هذا التغيير على تحديثات البرامج لديك وخيارات الأمان الخاصة بك. تعرف على ما يعنيه ذلك فيما يتعلق بك وكيفية الحفاظ على حمايتك.

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية291636
للحصول على إصدار Microsoft Outlook 2000 (IMO) من هذه المقالة، راجع 257831.
للحصول على إصدار Microsoft Outlook 98 (IMO) من هذه المقالة، راجع 257836.
للحصول على إصدار Microsoft Outlook 97 من هذه المقالة، راجع 197124.
الموجز
توضح هذه المقالة كيفية نقل ملف مجلدات شخصية (.pst) إلى موقع آخر على القرص الثابت.

ملاحظة: نقل ملف.pst إلى مشاركة شبكة اتصال غير معتمد.

لمزيد من المعلومات، انقر فوق رقم المقالة التالي لعرضها في "قاعدة معارف Microsoft":
297019 ملفات المجلدات الشخصية غير معتمدة على شبكة محلية أو عبر رابط WAN
معلومات أخرى
استخدم الإجراءات المذكورة في هذا القسم لنقل ملف.pst.

كيفية تحديد اسم وموقع ملف المجلدات الشخصية

Microsoft Outlook 2010
  1. ابدء تشغيل Outlook 2010.
  2. انقر فوق علامة التبويب " ملف " في "الشريط"، ومن ثم انقر فوق علامة التبويب معلومات القائمة.
  3. انقر فوق علامة التبويب إعدادات الحساب .
  4. انقر فوق إعدادات الحساب مرة أخرى.
  5. انقر فوق ملفات البيانات.

    لاحظ اسم الملف والمسار لملف.pst الخاص بك. على سبيل المثال، يشير C:\Exchange\Mailbox.pst إلى ملف.pst الذي يسمى Mailbox.pst ويقع في مجلد Exchange على محرك الأقراص c.
  6. انقر فوق إغلاقوانقر فوق موافقثم انقر فوق إنهاء وتسجيل الخروج في القائمة " ملف " لإنهاء برنامج Outlook.
Microsoft Office Outlook 2002 من خلال Microsoft Office Outlook 2007
  1. قم ببدء تشغيل Outlook.
  2. ضمن أدوات في القائمة، انقر فوق خيارات.
  3. ضمن إعداد البريد ، ثم انقر فوق ملفات البيانات الزر.
  4. لاحظ اسم الملف والمسار لملف.pst الخاص بك. ل example,C:\Exchange\Mailbox.pst يشير إلى ملف.pst الذي يدعى لوكاتالدين Mailbox.pst Exchange المجلد على محرك الأقراص c.
  5. انقر فوق إغلاق، انقر فوق موافق، ثم انقر فوق إنهاء وتسجيل الخروج في القائمة " ملف " كويتوتلوك.

كيفية نسخ ملف المجلدات الشخصية

  1. ضمن بدء تشغيل القائمة، أشر إلى البرامج، ثم انقر فوق مستكشف Windows.
  2. استعراض الملفات إلى الموقع الخاص بك.pstfile.
  3. نسخ ملف.pst الخاص بك إلى الموقع يوانت ذلك.
لمزيد من المعلومات حول كيفية نسخ ملف أو مجلد، اتبع الخطوات التالية:
  1. انقر فوق بدء تشغيل زر، ومن ثم انقر فوق تعليمات.
  2. انقر فوق البحث علامة التبويب، ومن ثم اكتب نسخ.
  3. في المربع حدد موضوعا لعرضه ، انقر فوقنسخ أو نقل ملف أو مجلد.

كيفية نقطة Outlook إلى ملف مجلدات شخصية جديدة

Microsoft Outlook 2010
  1. فتح Outlook 2010.
  2. انقر فوق علامة التبويب " ملف " على "الشريط"، ومن ثم انقر فوق علامة التبويب معلومات القائمة.
  3. انقر فوق علامة التبويب إعدادات الحسابات ، ومن ثم انقر فوق إعدادات الحساب .
  4. في علامة التبويب " ملفات البيانات "، انقر فوق إضافة.
  5. ضمن حفظ بنوع، حدد ملف بيانات Outlook (*.pst).
  6. البحث عن موقع جديد لملف.pst الخاص بك، ومن ثم انقر فوق موافق.
  7. حدد ملف.pst ومن ثم انقر فوق تعيين كافتراضي.
  8. إذا كان هذا موقع تسليم البريد الإلكتروني الافتراضي الخاص بك، سوف تتلقى الرسالة التالية:
    تم تغيير موقع التسليم الافتراضي للبريد الإلكتروني. سيؤدي ذلك إلى تغيير موقع علبة الوارد والتقويم والمجلدات الأخرى. هذه التغييرات نافذة المفعول في المرة التالية التي يتم فيها تشغيل Outlook.

    انقر فوق موافق.
  9. انقر فوق ملف.pst الذي تم تحديده في الخطوة رقم 4 في قسم "كيفية للتعرف اسم وموقع من الخاص بك ملف المجلد الشخصي" ومن ثم انقر فوق إزالة لإزالة ملف.pst محلي من ملف التعريف الخاص بك.
  10. انقر فوق نعموانقر فوق إغلاقثم انقر فوق موافق لإغلاق كافة مربعات الحوار.
  11. في القائمة ملف ، انقر فوق " إنهاء".
  12. قم بإعادة تشغيل Outlook.

    يشير التشكيل الجانبي الخاص بك الآن إلى ملف.pst الخاص بك في الموقع الجديد. Outlook فتح ملف.pst الجديد الخاص بك، ويمكنك الآن حذف ملف.pst من موقعة القديم.
Microsoft Office Outlook 2003 و Microsoft Office Outlook 2007
  1. افتح Outlook.
  2. من القائمة أدوات ، انقر فوق " خيارات".
  3. في علامة التبويب " إعداد البريد "، انقر فوق الزر " حسابات البريد الإلكتروني "، حتى إذا لم تكن حساب البريد إلكتروني المحدد.
  4. في علامة التبويب " ملفات البيانات "، انقر فوق إضافة.
  5. انقر فوق ملف Office Outlook الشخصية المجلدات (.pst)ومن ثم انقر فوق موافق.
  6. البحث عن موقع جديد لملف your.pst، ومن ثم انقر فوق موافق مرتين.
  7. انقر فوق تعيين كافتراضي.
  8. إذا كانت هذه هي بريد إلكتروني موقع تسليم افتراضي، ويلريسيفي الرسالة التالية:

    تم تغيير موقع التسليم الافتراضي للبريد الإلكتروني. سيؤدي ذلك إلى تغيير موقع علبة الوارد والتقويم والمجلدات الأخرى. هذه التغييرات نافذة المفعول في المرة التالية التي يتم فيها تشغيل Outlook.

    انقر فوق موافق.
  9. انقر فوق ملف.pst الذي تم تحديده في الخطوة 4 من القسم "كيفية تحديد اسم وموقع ملف المجلد الشخصي" ومن ثم انقر فوق إزالة لإزالة ملف.pst محلي من ملف التعريف الخاص بك.
  10. انقر فوق نعموانقر فوق إغلاقثم انقر فوق موافق لإغلاق كافة مربعات الحوار.
  11. في القائمة ملف ، انقر فوق " إنهاء".
  12. قم بإعادة تشغيل Outlook.

    إذا كان.pst موقع التسليم الافتراضي الخاص بك، سوف تتلقى الرسالة التالية:
    تم تغيير الموقع الذي يتم تسليم الرسائل إلى ملف تعريف المستخدم. لإكمال هذه العملية، قد تحتاج إلى نسخ محتويات مجلدات Outlook القديمة إلى مجلدات Outlook الجديدة. للحصول على معلومات حول كيفية إتمام تغيير موقع تسليم البريد الخاص بك، انظر تعليمات Microsoft Outlook. قد لا تعمل بعض الاختصارات على شريط Outlook. هل تريد أن يقوم Outlook بإنشاء الاختصارات الخاصة بك؟ سيتم إزالة كافة الاختصارات التي أنشأتها.
    انقر فوقنعملجعل Outlook تحديث اختصارات شريط Outlook بحيث أنها تشير إلى موقع الملف.pst الجديد، أو انقر فوقلالترك اختصارات ملف.pst محلي الأصلي.

    يشير التشكيل الجانبي الخاص بك الآن إلى ملف.pst الخاص بك في الموقع الجديد. Outlook فتح ملف.pst الجديد الخاص بك، ويمكنك الآن حذف ملف.pst من موقعة القديم.
Microsoft Office Outlook 2002
  1. افتح Outlook.
  2. ضمن أدوات في القائمة، انقر فوق خيارات.
  3. ضمن إعداد البريد ، انقر فوق الزر " حسابات البريد الإلكتروني "، حتى إذا لم تكن حساب البريد إلكتروني المحدد.
  4. انقر لتحديد خانة الاختيار عرض أو تغيير القائم ه-ميلاككونتس ، ومن ثم انقر فوق التالي.
  5. انقر فوق ملف بيانات Outlook جديد الزر.
  6. ضمن أنواع التخزين، انقر فوقملف "المجلدات الشخصية" (.pst)، ومن ثم انقر فوق موافق.
  7. استعراض المجلدات إلى الموقع الجديد للملف your.pst، ومن ثم انقر فوق موافق مرتين.
  8. ضمن قائمة تسليم البريد الإلكتروني الجديد إلى فولووينجلوكيشن ، انقر فوق ملف المجلدات الشخصية الذي تم إضافته، ثم انقر فوق إنهاء.
  9. إذا كان هذا موقع تسليم البريد الإلكتروني الافتراضي الخاص بك، سوف تتلقى الرسالة التالية:
    تم تغيير موقع التسليم الافتراضي للبريد الإلكتروني. سيؤدي ذلك إلى تغيير موقع علبة الوارد والتقويم والمجلدات الأخرى. هذه التغييرات نافذة المفعول في المرة التالية التي يتم فيها تشغيل Outlook.
    انقر فوق موافق.
  10. ضمن إعداد البريد ، ثم انقر فوق ملفات البيانات الزر.
  11. انقر فوق لتحديد ملف.pst تم تعريفها في الخطوة 4 في قسم "كيفية تحديد اسم وموقع ملف المجلد الشخصي" ومن ثم انقر فوق إزالة لإزالة ملف.pst محلي من ملف التعريف الخاص بك.
  12. انقر فوق إغلاق، ثم انقر فوق موافق لإغلاق كافة مربعات الحوار.
  13. ضمن الملف في القائمة، انقر فوق إنهاء.
  14. قم بإعادة تشغيل Outlook.

    إذا كان.pst موقع التسليم الافتراضي الخاص بك، سوف تتلقى الرسالة التالية:
    تم تغيير الموقع الذي يتم تسليم الرسائل إلى ملف تعريف المستخدم. لإكمال هذه العملية، قد تحتاج إلى نسخ محتويات مجلدات Outlook القديمة إلى مجلدات Outlook الجديدة. للحصول على معلومات حول كيفية إتمام تغيير موقع تسليم البريد الخاص بك، انظر تعليمات Microsoft Outlook. قد لا تعمل بعض الاختصارات على شريط Outlook. هل تريد أن يقوم Outlook بإنشاء الاختصارات الخاصة بك؟ سيتم إزالة كافة الاختصارات التي أنشأتها.
    انقر فوقنعملجعل Outlook تحديث اختصارات شريط Outlook بحيث أنها تشير إلى موقع الملف.pst الجديد، أو انقر فوقلالترك اختصارات ملف.pst محلي الأصلي.

    يشير التشكيل الجانبي الخاص بك الآن إلى ملف.pst الخاص بك في الموقع الجديد. Outlook فتح ملف.pst الجديد الخاص بك، ويمكنك الآن حذف ملف.pst من موقعة القديم.

Ol2007 OL2K اوفيسيكبهووتو

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 291636 - آخر مراجعة: 07/03/2015 18:05:00 - المراجعة: 7.0

Microsoft Office Outlook 2007, Microsoft Outlook 2002 Standard Edition, Microsoft Office Outlook 2003, Microsoft Outlook 2010

  • kbhowto kbinfo kbmt KB291636 KbMtar
تعليقات
3)).toString(16)); var m = document.createElement("meta"); m.content = guid; m.name = "ms.dqid"; document.getElementsByTagName("head")[0].appendChild(m);