تخطي إلى المحتوى الرئيسي
الدعم
تسجيل الدخول باستخدام حساب Microsoft
تسجيل الدخول أو إنشاء حساب.
مرحباً،
تحديد استخدام حساب مختلف!
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الأعراض

عندما تقوم بتسجيل في مركز مسؤول Exchange أو Outlook على الويب (Outlook Web App) في عام 2016 Microsoft Exchange Server أو Exchange Server 2013، يمكنك الحصول على صفحة فارغة. عند حدوث هذه المشكلة، قد يتم تسجيل معرف الحدث 15021.

السبب

تحدث هذه المشكلة في حالة ارتباط SSL على 0.0.0.0:444 يحتوي على واحد أو أكثر من المشكلات التالية:

  • المثبت الربط غير صحيح

  • لا يحتوي الربط على شهادة معينة.

  • يحتوي الربط على معلومات غير صحيحة.

على سبيل المثال، تحدث هذه المشكلة إذا تجزئة الشهادة الربط يختلف عن روابط أخرى لتطبيق معرف 4dc3e181-e14b-4a21-b022-59fc669b0914.

القرار الخاص ب Exchange Server 2013

لحل هذه المشكلة، تثبيت التحديث التالي:

التحديث التراكمي 2961810 6 ل Exchange Server 2013

الحل البديل

  1. الملقم على CAS، oقلم خدمات معلومات إنترنت (IIS).

  2. قم بتوسيع المواقعوانقر فوق موقع ويب الافتراضيثم انقر فوق الارتباطات في جزء الإجراءات .

  3. في مربع الحوار ارتباطات الموقع ، قم بفتح ربط https على عنوان IP * و 443.

  4. تحقق من أن يتم تحديد شهادة SSL صالحة للموقع. إذا لم يكن الأمر كذلك، تحديد شهادة SSL صحيح، على سبيل المثال شهادة Microsoft Exchange وإعادة تشغيل خدمة IIS قبل تشغيل الأمر التالي في نافذة موجه الأوامر:
    IISRESET /NOFORCE

  5. على خادم صندوق البريد، قم بالتحقق من نفس الموقع النهائي الصرف مرة أخرى .

الحالة

أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

المراجع

هل تحتاج إلى مزيد من المساعدة؟

الخروج من الخيارات إضافية؟

استكشف مزايا الاشتراك، واستعرض الدورات التدريبية، وتعرف على كيفية تأمين جهازك، والمزيد.

تساعدك المجتمعات على طرح الأسئلة والإجابة عليها، وتقديم الملاحظات، وسماعها من الخبراء ذوي الاطلاع الواسع.

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟
بالضغط على "إرسال"، سيتم استخدام ملاحظاتك لتحسين منتجات Microsoft وخدماتها. سيتمكن مسؤول تكنولوجيا المعلومات لديك من جمع هذه البيانات. بيان الخصوصية.

نشكرك على ملاحظاتك!

×