لا يمكن إرسال رسالة بريد إلكتروني عند "الوصول الكامل" يتم منح إذن لصندوق بريد مشترك في Exchange Server

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3045224
الأعراض
يرجى مراعاة السيناريو التالي:

  • لديك أذونات الوصول الكامل وإرسال للنيابة في علبة بريد مشتركة في بيئة Exchange Server.
  • يمكنك تكوين ملف تعريف Microsoft Outlook لعلبة البريد المشتركة وإدخال بيانات الاعتماد الخاصة بك للوصول إليه.
  • إرسال رسالة بريد إلكتروني من هذا ملف تعريف Outlook.

إذا كنت تستخدم Outlook في وضع التخزين المؤقت في هذا السيناريو، تتلقى تقرير عدم تسليم (NDR) في علبة الوارد الخاصة بك تحتوي على التفاصيل التالية:

الموضوع: غير قابلة للتسليم: Subject_of_Message
لم تصل هذه الرسالة إلى بعض أو كافة المستلمين المقصودين.

الموضوع: Subject_Of_Message
إرسال: Date_and_Time

تعذر الوصول إلى المستلم/المستلمين التاليين:
Recipient_Name على Date_And_Time
تعذر إرسال هذه الرسالة. حاول إرسال الرسالة مرة أخرى لاحقاً أو اتصل بمسؤول الشبكة. الخطأ هو [0x80070005-00000000-00000000].

أو

الموضوع: غير قابلة للتسليم: Subject_of_Message
لم تصل هذه الرسالة إلى بعض أو كافة المستلمين المقصودين.

الموضوع:Subject_Of_Message
إرسال: Date_and_Time
تعذر الوصول إلى المستلم/المستلمين التاليين:
Recipient_NameعلىDate_And_Time

تعذر إرسال هذه الرسالة. حاول إرسال الرسالة مرة أخرى لاحقاً أو اتصل بمسؤول الشبكة. ليس لديك الإذن لإرسال الرسالة نيابة عن المستخدم المحدد. الخطأ هو [0x80070005-0x0004dc-0x000524].


وإذا كان يتم تشغيل Outlook في وضع الاتصال، تتلقى رسالة الخطأ التالية:

ليس لديك الإذن لإرسال الرسالة نيابة عن المستخدمين المحددين.

السبب
في هذا التكوين، Exchange Server يتطلب أذونات Send As لإرسال رسالة البريد الإلكتروني. إذا لم يكن لديك أذونات Send As لعلبة البريد المشتركة، يتعذر على Outlook إرسال الرسالة.
الحل
استخدم إحدى الطرق لحل هذه المشكلة.

الطريقة الأولى

منح الإذن Send As للمستخدم لعلبة البريد المشتركة. لمزيد من المعلومات حول كيفية القيام بذلك في مجموعة شرق أفريقيا أو باستخدام PowerShell، راجع إدارة الأذونات للمستلمين.

الطريقة الثانية

تكوين علبة البريد المشتركة كحساب إضافي. للقيام بذلك، اتبع الخطوات التالية:
  1. على ملف القائمة، انقر فوق الزر معلومات.
  2. انقر فوق إعدادات الحسابومن ثم انقر فوق إعدادات الحساب.
  3. حدد الحساب الخاص بك ومن ثم انقر فوق تغيير.
  4. في "تغيير الحساب" الحوار، انقر فوق مزيد من الإعدادات.
  5. على خيارات متقدمة ، انقر فوق إضافة.
  6. أدخل اسم علبة البريد، ومن ثم انقر فوق موافق.

    بعد إجراء هذا التغيير، يتم سرد علبة بريد إضافية على خيارات متقدمة علامة التبويب في Microsoft Exchange مربع الحوار.
  7. في Microsoft Exchange الحوار، انقر فوق "موافق".
  8. في "تغيير الحساب" الحوار، انقر فوق التالي.
  9. انقر فوق إنهاء، ومن ثم انقر فوق إغلاق.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3045224 - آخر مراجعة: 12/05/2015 01:16:00 - المراجعة: 4.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise

  • kbmt KB3045224 KbMtar
تعليقات