لا يمكن للمستخدمين استخدام "الانضمام إلى مكان العمل"، ويتم تسجيل حدث معرف 100 و 101

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3071010
المشكلة
عندما يحاول مستخدم touse "الانضمام إلى مكان العمل"، يتلقى المستخدم رسالة الخطأ التالية:
تأكيد تستخدمه الحالي في تسجيل المعلومات، وأن مكان العمل يستخدم هذه الميزة. أيضا، الاتصال بمكان العمل قد لا يعمل الآن. الرجاء الانتظار والمحاولة مرة أخرى.
بالإضافة إلى ذلك، راجع "المسؤولين" تسجيل حدث معرف 100 و 101 معرف الحدث التالية في "عارض الأحداث":
معرف الحدث: 100
اسم السجل: التسجيل/مسؤول Microsoft Windows العمل
المصدر: Microsoft Windows مكان التسجيل
مستوى: معلومات
الوصف: نجح اكتشاف الصلة في مكان العمل. معرف النشاط: NULL
معرف الحدث: 101
اسم السجل: التسجيل/مسؤول Microsoft Windows العمل
المصدر: Microsoft Windows مكان التسجيل
مستوى: معلومات
الوصف: سيتم اكتشاف مكان العمل صلة الاستعلام موقع إعادة التوجيه من 'انرولمينتسيرفير/http://EnterpriseRegistration.interop.msftonlinerepro.com:80/العقد'.
السبب
مستخدم مجال المستخدم ولكن لم يكن هوية مجموعة نظراء توفير.
الحل
لحل هذه المشكلة، اتبع الخطوات التالية:
  1. تأكد من أن المستخدم لديه حساب في "خدمة active Directory" (Azure AD) Azure.

    حالة استخدام المزامنة الدليل، تأكد من أن تعمل مزامنة الدليل ولم تتم تصفية حساب المستخدم.
  2. تأكد من أن المستخدم تسجيل الدخول إلى موقع خدمة Microsoft مجموعة النظراء. لمزيد من المعلومات حول كيفية استكشاف مشكلات تسجيل الدخول، راجع مقالة "قاعدة معارف Microsoft" التالية:
    2412085 لا يمكنك تسجيل الدخول إلى Office 365 أو Azure إينتوني
معلومات أخرى
لمزيد من المعلومات حول تسجيل دخول التشخيص لاستكشاف الأخطاء وإصلاحها "الانضمام إلى مكان العمل"، راجع مقالة "قاعدة معارف Microsoft" التالية:
2412085 لا يمكنك تسجيل الدخول إلى Office 365 أو Azure إينتوني
لا تزال تحتاج إلى مساعدة؟ انتقل إلى جماعة office 365 موقع ويب أو منتديات azure الدليل النشط على الويب.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

Eigenschaften

Artikelnummer: 3071010 – Letzte Überarbeitung: 06/22/2015 04:53:00 – Revision: 2.0

Mobile Device Management for Office 365, Microsoft Office 365, Microsoft Azure Active Directory, Microsoft Azure cloud services, Microsoft Intune

  • o365022013 o365 o365e o365m o365a kbmt KB3071010 KbMtar
Feedback