IMAP العملاء الذين يستخدمون بروتوكول مصادقة NTLM باستمرار مطالبتك ببيانات الاعتماد في Exchange Server 2013

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3076376
الأعراض
افترض أن لديك ملقم Microsoft Exchange Client Access تأسيس جلسات العمل على ملقم علبة بريد مختلفة في بيئة Exchange Server 2013. بعد تطبيقالتحديث التراكمي 9أوالتحديث التراكمي 10لخادم Exchange عام 2013، عملاء بروتوكول الوصول إلى بريد إنترنت (IMAP) تكرار المطالبة ببيانات اعتماد المصادقة.
السبب
هذه مشكلة معروفة في عام 2013 خادم Exchange.
الحل البديل
لحل هذه المشكلة، اتبع هذه الخطوات لإعادة تشغيل خدمات IMAP الخاص بك على ملقم Exchange Server 2013:
  1. تعطيلانابليجسابياندنتلموثمعلمة.
  2. تشغيلمجموعة إيمابسيتينجس-انابليجسابياندنتلموث $falsecmdlet.

الحل
لحل هذه المشكلة، قم بتثبيت التحديث التراكمي 11 أو الأحدث التحديث التراكمي الخاص ب Exchange Server 2013.
تصريح
أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3076376 - آخر مراجعة: 02/12/2016 00:45:00 - المراجعة: 2.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3076376 KbMtar
تعليقات