لا يمكن الوصول إلى علبة بريد باستخدام نظم الإنذار المبكر في Office 365 المخصصة/إيتار (vNext)

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3084254
الأعراض
لا يمكن الوصول إلى علبة بريد باستخدام خدمات ويب Exchange (EWS) بعد نقل علبة البريد على Microsoft Exchange عبر إنترنت في Microsoft Office 365 المخصصة/إيتار (vNext). بالإضافة إلى ذلك، تتلقى رسائل خطأ مشابهة لما يلي:
  • 401 غير مصرح به
  • حدث خطأ داخلي في ملقم. فشلت العملية.
السبب
تحدث هذه المشكلة لأن بيانات اعتماد الحساب غير مقبولة في التنسيق الحالي.
الحل
لحل هذه المشكلة، تأكد من أن اسم المستخدم الأساسي (UPN) لمخطط "Active Directory" للحساب المحلي قيد الاستخدام أثناء عملية المصادقة. UPN هذه من تسجيل الدخول ل Office 365 المخصصة/إيتار (vNext). أيضا، هذه UPN يختلف الصرف الداخلي أو الخدمة المخصصة/إيتار القديمة تمكن السمةDomain\sAMAccountName لاستخدامها.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3084254 - آخر مراجعة: 08/04/2015 18:27:00 - المراجعة: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3084254 KbMtar
تعليقات