كيفية تصدير أسماء من دفتر عناوين Windows XP إلى برنامج آخر

انتهاء دعم نظام التشغيل Windows XP

لقد أنهت شركة Microsoft دعم Windows XP في 8 أبريل، 2014. وقد أثر هذا التغيير على تحديثات البرامج لديك وخيارات الأمان الخاصة بك. تعرف على ما يعنيه ذلك فيما يتعلق بك وكيفية الحفاظ على حمايتك.

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية308665
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
الموجز
توضح هذه المقالة خطوة بخطوة كيفية تصدير الأسماء من دفتر عناوين Windows XP إلى برنامج آخر. يوفر "دفتر العناوين" مكاناً مناسباً لتخزين معلومات جهة الاتصال لاستردادها بسهولة من برامج مثل Microsoft Outlook Microsoft Outlook Express، Microsoft Internet Explorer، Microsoft NetMeeting ونظام الهاتف Microsoft.

back to the top

فتح دفتر العناوين

لفتح "دفتر العناوين"، انقر فوق ابدأوأشر إلى كافة البرامج، أشر إلى البرامج الملحقة، ومن ثم انقر فوق دفتر العناوين. يمكنك أيضا فتح دفتر العناوين من Outlook Express بالنقر فوق دفتر العناوين في قائمة " أدوات ".

back to the top

تصدير جهات اتصال دفتر العناوين إلى دفتر عناوين Windows الأخرى

يمكنك تصدير جهات اتصال دفتر العناوين الخاص بك إلى ملفات دفتر عناوين Windows (.wab) بالإضافة إلى دفتر العناوين الشخصية ل Microsoft Exchange أو ملف قيم مفصولة بفواصل (.csv).

تصدير إلى دفتر عناوين Windows آخر:
  1. في دفتر العناوين، أشر إلى تصدير ضمن القائمة ملف ، ومن ثم انقر فوق دفتر العناوين (WAB).
  2. تحديد موقع وانقر فوق ملف دفتر عناوين Windows الذي تريد تصدير إلى ثم انقر فوق فتح.
back to the top

تصدير جهات اتصال دفتر العناوين إلى تنسيقات دفتر العناوين الأخرى

يمكنك أيضا تصدير ملفات "دفتر العناوين" لكافة تنسيقات دفتر العناوين الأخرى.

تصدير إلى تنسيقات دفتر العناوين الأخرى:
  1. في دفتر العناوين، أشر إلى تصدير ضمن القائمة ملف ، ومن ثم انقر فوق دفتر عناوين آخر.
  2. انقر فوق عنوان دفتر أو نوع الملف الذي تريد تصدير إلى ومن ثم انقر فوق تصدير.
back to the top









تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 308665 - آخر مراجعة: 12/06/2015 05:59:42 - المراجعة: 2.0

Microsoft Windows XP Professional, Microsoft Windows XP Home Edition

  • kbnosurvey kbarchive kbhowto kbhowtomaster kbmt KB308665 KbMtar
تعليقات