تصحيح: IMAP4 و POP3 غير معتمدة لاستخدام بروتوكول TLS 1.1 أو 1.2 في Exchange Server 2013

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3106475
الأعراض
في بيئة Microsoft Exchange Server 2013 IMAP4 و POP3 غير معتمدة لاستخدام بروتوكول أمن طبقة النقل (TLS) 1.1 أو 1.2.
السبب
وفقا للتصميم، POP3 و IMAP4 في Exchange Server 2013 دعم الإصدارات السابقة من TLS، بما في ذلك بروتوكول TLS 1.0.
الحل
لحل هذه المشكلة، قم بتثبيت التحديث التراكمي 11 لتبادل 2013 الخادم.
تصريح
أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".
مراجع
التعرف المصطلحات تستخدم Microsoft لوصف تحديثات البرامج.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3106475 - آخر مراجعة: 12/15/2015 22:31:00 - المراجعة: 1.0

Microsoft Exchange Server 2013 Service Pack 1, Microsoft Exchange Server 2013 Enterprise

  • kbsurveynew kbqfe kbfix kbexpertiseinter kbmt KB3106475 KbMtar
تعليقات