رسائل البريد الإلكتروني الجديدة والقديمة مفقودة من علبة الوارد في Outlook 2010

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3109050
الأعراض
عند استخدام Microsoft Outlook 2010 للاتصال بعلبة بريد Microsoft Office 365 يحتوي أرشيف إنترنت، قد تواجه الأعراض التالية:
  • كافة أو العديد من رسائل البريد الإلكتروني التي كانت موجودة في المجلد "علبة الوارد" الخاصة بك مفقودة.
  • لا تصل رسائل بريد إلكتروني جديدة في علبة الوارد في Outlook.
  • إذا قمت بعرض المجلد "استرداد العناصر المحذوفة"، سترى رسائل البريد الإلكتروني القديمة مفقودة من علبة الوارد الخاصة بك ورسائل البريد الإلكتروني الجديدة التي لم تصل في علبة الوارد.
السبب
هذا هو مشكلة معروفة في Outlook 2010 عند اتصاله بعلبة بريد Office 365 يحتوي أرشيف عبر إنترنت.
الحل
لحل هذه المشكلة، تثبيت التحديث 10 تشرين الثاني/نوفمبر 2015، ل Outlook 2010. لمزيد من المعلومات حول هذا التحديث، راجع مقالة قاعدة معارف Microsoft التالية:
3101535 10 تشرين الثاني/نوفمبر 2015، تحديث ل Outlook 2010 (KB3101535)
الحل البديل
إذا تعذر تثبيت التحديث الموضح في قسم "الحل" لحل هذه المشكلة، يمكنك حل هذه المشكلة. لإيجاد حل بديل لهذه المشكلة وإنشاء ملف تعريف Outlook جديد ثم استرداد رسائل البريد الإلكتروني غير موجودة باستخدام "استرداد العناصر المحذوفة". للقيام بذلك، اتبع الخطوات التالية:

الخطوة 1: إنشاء ملف تعريف Outlook جديد

  1. قم بإنهاء Outlook.
  2. في "لوحة التحكم"، افتح عنصر البريد .

    لتحديد موقع عنصر البريد ، افتح "لوحة التحكم"، ثم في البحث مربع في الجزء العلوي من الإطار، نوعالبريد.
  3. انقر فوق " إظهار ملفات التعريف".
  4. انقر فوق إضافة.
  5. اكتب اسماً لملف التعريف، ومن ثم انقر فوق موافق.
  6. اتبع الخطوات الموجودة في المعالج "إضافة حساب" لإضافة حساب البريد الإلكتروني الخاص بك. عند الانتهاء، انقر فوقإنهاء.
  7. في البريد، تأكد من تحديد استخدام هذا الخيار التشكيل الجانبي دوماً ، ومن ثم حدد اسم ملف التعريف الجديد من القائمة.
  8. انقر فوق موافق.

الخطوة 2: استرداد رسائل البريد الإلكتروني باستخدام "استرداد العناصر المحذوفة"

  1. في Outlook، حدد المجلد الذي تريد استرداد العناصر المحذوفة. على سبيل المثال، إذا كنت تريد استرداد رسائل البريد الإلكتروني إلى علبة الوارد، حدد مجلدعلبة الوارد .
  2. ضمن "الشريط"، انقر فوق المجلد علامة التبويب، ومن ثم انقر فوق استرداد العناصر المحذوفة.

    استرداد
  3. تحديد رسائل البريد الإلكتروني الذي تريد استرداده.
  4. انقر فوق استرداد العناصر المحددة.

    استرداد
  5. تظهر العناصر التي يمكنك استردادها في المجلد هذا لك سيليكتالدين الخطوة 2 أ.
معلومات أخرى
لتحديد ما إذا كنت تواجه هذه المسألة بالذات، اتبع الخطوات التالية:
  1. في Outlook، انقر فوق ملف، انقر فوق إعدادات الحساب، وثم انقر فوق إعدادات الحساب.
  2. حدد حساب البريد الإلكتروني Microsoft Exchange، ثم قم بعرض المجلد المسرد لإعداد حساب المحدد بتسليم رسائل جديدة إلى الموقع التالي .

    مربع حوار إعدادات الحساب
  3. إذا كان المجلد المسرد لإعداد حساب المحدد بتسليم رسائل جديدة إلى الموقع التاليعلبة الأرشيف، كنت تواجه المشكلة الموضحة في هذه المقالة.

    ملاحظة: إذا تم سرد أي مجلد آخر لهذا الإعداد، لا كنت تواجه هذه المشكلة. المجلد الافتراضي الذي تم سرده لهذا الإعداد لعلبة بريد ExchangeUser@domain.com\Inbox.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3109050 - آخر مراجعة: 01/06/2016 19:14:00 - المراجعة: 3.0

Microsoft Outlook 2010, Microsoft Exchange Online

  • o365022013 o365 o365a o365e o365m kbgraphic kbgraphxlink kbbug kbfix kbmt KB3109050 KbMtar
تعليقات