تصحيح: موعد في تقويم Outlook لن يتم تحديث إلى اجتماع عند إضافة جماعات الحضور

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3120594
الأعراض
يرجى مراعاة السيناريو التالي:
  • يقوم مستخدم بإنشاء موعد من عميل Exchange ActiveSync (قمة شرق آسيا) الخاصة بهم.
  • التعيين يزامن إلى التقويم الخاص بالمستخدم وتكون مرئية في Outlook.
  • يضيف المستخدم حضور واحدة أو أكثر للتعيين من عميل وكالات التشغيل الخاصة بهم.

في هذا السيناريو، لا يتم تحديث الموعد في تقويم Outlook لاجتماع.
السبب
عند إضافة حضور إلى موعد، يتم تغيير حالة الاجتماع الموعد من قيمة 0 (الحدث هو موعد له أي من الحضور) إلى قيمة 1 (هذا الحدث اجتماع والمستخدم هو منظم الاجتماع). تتم إزالة هذه القيمة بشكل غير متوقع بخادم Exchange.
الحل
لحل هذه المشكلة، قم بتثبيت التحديث التراكمي 11 لتبادل 2013 الخادم.
تصريح
أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".
مراجع
التعرف المصطلحات تستخدم Microsoft لوصف تحديثات البرامج.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3120594 - آخر مراجعة: 12/15/2015 22:01:00 - المراجعة: 1.0

,

  • kbsurveynew kbfix kbexpertiseinter kbqfe kbmt KB3120594 KbMtar
تعليقات