لا يمكن للمستخدمين حفظ Lync/سكايب لمحفوظات المحادثات التجارية في Office 365 المخصصة/إيتار

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3121412
الأعراض
في Microsoft Office 365 المخصصة/إيتار، اكتشفت أن Lync/سكايب للتاريخ بوسينيسكونفيرسيشن لا يتم حفظها في Microsoft Outlook.
السبب
تحدث هذه المشكلة لسبب واحد أو أكثر من الأسباب التالية:
  • فشلت خدمة من خدمات ويب Exchange (EWS) أو تكامل MAPI.
  • تم تعطيل خيار قابل للتطبيق على العميل.
  • هناك العديد من المجلدات الموجودة في علبة البريد.
الحل
لحل هذه المشكلة، اتبع الخطوات التالية:
  1. تأكد من أن لدى العميل Lync آخر تحديث. للقيام بهذا، راجع سكايب للأعمال التنزيلات والتحديثات.
  2. تحديد ما إذا كان العميل Lync يتكامل مع Exchange بعرضمعلومات تكوين عميل. إظهار إيفنيثير معلومات الإنذار المبكرولا مابيينفورميشنستاتوسوك، المسألة تتصل بالتكامل Lync أو Exchange. لمزيد من المعلومات حول استكشاف هذه المشكلة وإصلاحها، راجع كيلو بايت 3120929 يتعذر الاتصال Lync/سكايب للعميل العمل مع Exchange في Office 365 المخصصة/إيتار.

    ملاحظة:تستخدم ميزة محفوظات المحادثة نظم الإنذار المبكر لإنشاء وحفظ الملف فيه. في حالة عدم توفر نظم الإنذار المبكر، يستخدم MAPI. كما نظم الإنذار المبكر أو MAPI يظهرستاتوسوك، انتقل إلى خطوات استكشاف الأخطاء وإصلاحها التالية.
  3. تأكد من أن يتم تكوين العميل الخيارات لحفظ محفوظات المحادثة:
    1. تحديد موقع سكايب للعمل/العميل Lync > خيارات > الشخصية.
    2. ضمن إدارة المعلومات الشخصية، تأكد من تحديدMicrosoft Exchange أو Microsoft Outlook .
    3. تأكد من تحديد خانة الاختيار "حفظ الدردشة" المحادثات في البريد الإلكتروني الخاص بي في مجلد "محفوظات المحادثات".

    لقطة من صفحة خيارات Lync

    ملاحظة: إذا لم تتوفر هذه الخيارات، قد تكون مقيدة بإعداد "نهج المجموعة" أو نهج العميل التي يتم تطبيقها على المستخدم Lync.
  4. يجب تشغيل outlook ويكون مجموعة البريد الإلكتروني Exchange المستخدم كحساب افتراضي.
  5. إذا كان المستخدم لها عدد عالي من مجلد في علبة البريد الخاصة به، قد نظم الإنذار المبكر طلبات مهلة. يوجد حد أقصى 1000 المجلد طلبات نظم الإنذار المبكر. غير أن الطلب قد تنقضي مهلة إذا كان المستخدم القريبة من العتبة، نظراً لعدد الأصناف عالية قد يزيد أيضا من وقت المعالجة. لتحديد عدد المجلدات في علبة بريد المستخدم، استخدم PowerShell البعيد بتشغيل الأمر التالي في Exchange:
    (get-mailboxfolderstatistics <smtp>).count
    "إيفا" يتم التحقق من عدد كبير من المجلدات، يكون المستخدم تقليل عدد المجلدات الموجودة في علبة البريد الخاصة بهم.
  6. إذا استمرت هذه المشكلة، اتبع الإرشادات التصعيد في2649420 كيلو بايت وإصلاحها أساسيات Lync عبر الإنترنت في تخصيص Office 365.
معلومات أخرى

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3121412 - آخر مراجعة: 03/04/2016 03:37:00 - المراجعة: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB3121412 KbMtar
تعليقات