تعطل الحافة وتطبيقات لا يعمل بشكل صحيح في Windows 10 تشكيلات المستخدم الجانبية المتجولة

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3144319
توضح هذه المقالة مشكلة التي تحدث عند استخدام التشكيلات الجانبية المتجولة للمستخدم لتسجيل الدخول إلى Windows 10. لنقوم بإصلاح هذه المشكلة، انتقل "Windows Update"و"هنا حل سهل"المقاطع.
الأعراض
إذا تم تكوين ملف تعريف مستخدم كتشكيل جانبي متجول، قد يحدث عطل بعض التطبيقات عندما تبدأ بعد تسجيل الدخول ثانية إلى Windows 10. وتشمل هذه التطبيقات حافة Microsoft. بالإضافة إلى ذلك، بعض المستخدمين التقرير القضايا التي تؤثر على Cortana والقائمه ابدأ والتطبيقات الأخرى.
السبب
تحدث هذه المشكلة لأن خدمة ملف التعريف بشكل غير متوقع بإعادة تعيين الأذونات على بعض مفاتيح التسجيل أثناء تسجيل الدخول.
الحل
لإصلاح هذه المشكلة، لقد قمنا بإصدار تحديث من خلال Windows Update وإيسيفيكس.

ملاحظات:
  • إذا قمت بتشغيل إيسيفيكس دون حزمة تحديث Windows، سوف تتكرر هذه المشكلة عند تسجيل الدخول إلى جهاز الكمبيوتر في المرة التالية. يجب تثبيت حزمة تحديث Windows أولاً، ثم قم بتشغيل إيسيفيكس لحل المشكلة تماما.
  • تثبيت حزمة تحديث Windows، سوف لا يحل هذه المشكلة. يجب أيضا تشغيل الحل إيسيفيكس.

Windows Update

يتوفر هذا التحديث في Windows Update. لمزيد من المعلومات حول كيفية تشغيل تحديث Windows، راجع كيفية الحصول على تحديث من خلال Windows Update.

يتم تضمين هذا التحديث في التراكمي تحديث ل Windows 10 تم إصدارها بتاريخ 12 نيسان/أبريل، 2016and متوفراً في أي اللاحقة التراكمي تحديث ل Windows 10.
  • Windows 10:

    3147461 التحديث التراكمي الخاص ب Windows 10: 12 أبريل عام 2016
  • إصدار Windows 10 1511 و Windows Server 2016 المعاينة الفنية:

    3147458 تحديث تراكمي ل 1511 إصدار 10 Windows و Windows Server 2016 التقنية معاينة 4: 12 أبريل عام 2016

حل سهل

لحل هذه المسألة تلقائياً، انقر فوق الزر تنزيل . في مربع الحوار تنزيل الملف ، انقر فوق تشغيل أو فتح، ومن ثم اتبع الخطوات الموجودة في المعالج حل سهل.

ملاحظات:
  • قد يكون هذا المعالج باللغة الإنكليزية فقط. ومع ذلك، يعمل الإصلاح التلقائي أيضًا لإصدارات اللغات الأخرى من Windows.
  • إذا لم تكن موجوداً على الكمبيوتر الذي يحتوي على المشكلة، حفظ الحل السهل تحديد محرك أقراص أو قرص مضغوط وقم بتشغيل على الكمبيوتر الذي يحتوي على المشكلة.

انتقل بعد ذلك إلى هل عمل ذلك على حل المشكلة؟ المقطع.

هل عمل ذلك على حل المشكلة؟

  • تحقق ما إذا كان قد تم إصلاح المشكلة. إذا تم إصلاح المشكلة، تكون قد انتهيت من هذا القسم. إذا لم يتم إصلاح هذه المشكلة، يمكنك الاتصال بدعم Microsoft.
  • أننا نقدر الملاحظات الخاصة بك. تقديم ملاحظات أو للإبلاغ عن أية مشكلات مع هذا الحل، الرجاء كتابة تعليق "إصلاح بالإنابة عني"مدونة، أو إرسال البريد الإلكتروني.
تصريح
أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".
مراجع
التعرف المصطلحات تستخدم Microsoft لوصف تحديثات البرامج.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3144319 - آخر مراجعة: 05/09/2016 08:49:00 - المراجعة: 2.0

Windows 10, Windows 10 Version 1511

  • kbsurveynew kbfix kbexpertiseadvanced kbfixme atdownload kbmt KB3144319 KbMtar
تعليقات