لا يمكن استرداد رسائل البريد الإلكتروني محمي بواسطة IRM في Outlook

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3153602
الأعراض
في Microsoft Outlook، يمكنك العثور على لا يمكن استرداد رسائل البريد الإلكتروني محمي بواسطة إدارة حقوق المعلومات IRM. "استدعاء هذه الرسالة" الخيار غير متوفر (تظهر خافتة)، كما هو موضح في لقطة الشاشة التالية.




السبب
يعتبر هذا السلوك حسب التصميم لرسائل البريد الإلكتروني المحمية باستخدام IRM.


معلومات أخرى
لمزيد من المعلومات حول ميزة استدعاء الرسائل في Outlook، راجع مقالات "قاعدة معارف Microsoft" التالية:

197094 كيفية استخدام ميزة استدعاء الرسائل في Outlook
2544448فشل ميزة "استدعاء الرسائل" في Outlook


تحذير: تمت ترجمة هذه المقالة تلقائيًا

Свойства

ИД на статията: 3153602 – Последен преглед: 04/15/2016 15:59:00 – Редакция: 1.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007

  • kbmt KB3153602 KbMtar
Обратна връзка