الخطأ "فشل تحميل البرنامج النصي" عند تسجيل الدخول إلى OWA وتحديد اللغة

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3162968
الأعراض
عند أول تسجيل الدخول إلى تطبيق ويب Outlook (OWA) ثم حدد لغة، تتلقى رسالة خطأ مشابهة لما يلي:
خطأ:
س-كلينتيد: client_name
س-OWA-خطأ: سكريبتلواديرور; فشل تحميل البرنامج النصي: https://mail.contoso.com/owa/prem/15.0.1130.7/scripts/globalize/globalize.culture.es-419.js
إصدار OWA X: null
س-فيسيرفير: exchange_server_name
بيسيرفير س: غير محدد
التاريخ: تاريخ ووقت

السبب
تحدث هذه المشكلة لأن Windows Server 2012 R2 عرض لغات جديدة 2016 ملقم Exchange لم يقم حتى الآن.

معلومات التحديث التراكمي

لتبادل 2016 الخادم

لحل هذه المشكلة، قم بتثبيت التحديث التراكمي 2 لعام 2016 ملقم Exchange أو الأحدث التحديث التراكمي الخاص ب Exchange Server 2016.
الحل البديل
للتغلب على هذه المشكلة، اختر لغة مختلفة عند تسجيل الدخول مثل الإنكليزية (الولايات المتحدة).
تصريح
أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "ينطبق على".
مراجع
التعرف المصطلحات تستخدم Microsoft لوصف تحديثات البرامج.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3162968 - آخر مراجعة: 06/22/2016 06:42:00 - المراجعة: 1.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3162968 KbMtar
تعليقات