"ستوريدرف 554 5.2.0. Deliver.Exception "NDR عند إرسال رسالة بريد إلكتروني إلى مستخدم في Office 365 المخصصة/إيتار (vNext)

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3176570
الأعراض
عندما يحاول مستخدم لإرسال رسالة بريد إلكتروني إلى شخص ما في Microsoft Office 365 المخصصة/إيتار (vNext)، تظهر تقرير عدم التسليم (NDR) التالية:
ستوريدرف 554 5.2.0. Deliver.Exception:ObjectNotFoundException.MapiExceptionNotFound؛ فشل في معالجة الرسالة نتيجة دائمة الاستثناء برسالة يتعذر الحصول على معرف من الاسم.
السبب
تحدث هذه المشكلة إذا كان المستخدم قام بتمكين ميزة "الفوضى" ولكن لا يحتوي مجلد فوضى في علبة البريد الخاصة بهم.
الحل
لحل هذه المشكلة، استخدم إحدى الطرق التالية.

الطريقة الأولى

يجب أن يتمكن المستخدمون من حذف المجلد التجمعات الخاصة بهم. إذا يمكنك حذف المجلد ولكن لا يمكن استعادتها، إرسال حدث دعم عبر الإنترنتدعم الخدمات عبر إنترنت إلى Microsoft. أو، يمكنكالاتصال "دعم خدمات Microsoft عبر الإنترنت" عبر الهاتف.

الطريقة الثانية

تعطيل ميزة "الفوضى". تدفق البريد ثم تصحيحه للمستخدم. للقيام بهذا، راجعتجميع المعلومات.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

Свойства

ИД на статията: 3176570 – Последен преглед: 07/05/2016 19:40:00 – Редакция: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3176570 KbMtar
Обратна връзка