لا يمكن تحويل المكالمات الواردة إلى رقم PSTN قبل استجابة فريق عامل في عام 2013 خادم Lync

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3182621
الأعراض
عندما ينقل عامل مجموعة استجابة مكالمة واردة إلى رقم PSTN في بيئة Microsoft Lync الخادم 2013، يتعذر إنشاء ثيكونيكشن.
السبب
تحدث هذه المشكلة لأن رأس رسالة SIP دعوة يحتوي على رقم نقل الدعوة إلى بدلاً من عدد المجموعة استجابة.
الحل
لحل هذه المشكلة، قم بتثبيتUpdate5.0.8308.965 آب/أغسطس 2016 التراكمي ل 2013 خادم Lync، خدمة المجموعة استجابة.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3182621 - آخر مراجعة: 08/25/2016 02:18:00 - المراجعة: 1.0

Microsoft Lync Server 2013

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3182621 KbMtar
تعليقات