لا يمكن الوصول إلى علبة بريد بعد ترحيلك إلى Office 365 مخصصة/إيتار (vNext)

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3187401
الأعراض
يتعذر على المستخدمين الوصول إلى علب البريد الخاصة بهم بعد أن هاجروا إلى Microsoft Office 365 مخصصة/إيتار (vNext).
السبب
تحدث هذه المشكلة لأن البيانات الموجودة في ملفات التعريف القديم يمنع Outlook من الاتصال أو نظراً لأن المستخدمين يستخدمون إصدار قديم من Microsoft Outlook 2013.
الحل
لحل هذه المشكلة، اتبع الخطوات التالية:
  1. تشغيل إصلاح Office.
  2. إنشاء ملف تعريف جديد(بالإضافة إلى التشكيل الجانبي الأصلي الذي يتعذر الاتصال).
وإذا ما تأكد علبة البريد ليتم الوصول إليها بعد إنشاء ملف تعريف جديد، كانينابل المستخدميناستكشاف الأخطاء وإصلاحها تسجيل outlook، وقم بتسجيل الدخول باستخدام ملف التعريف القديم. السماح لعدة دقائق للحصول على تفاصيل حول السلوك Outlook.

الرجاء أيضا بتجميع أوفكات سجل في ملف تعريف Outlook المتأثرة لتوفير تسجيل Outlook. يجوز لك إرسال حدث دعم عبر الإنترنت دعم الخدمات عبر إنترنت إلى Microsoft. أو، يمكنك الاتصال "دعم خدمات Microsoft عبر الإنترنت" عبر الهاتف.
معلومات أخرى
هناك مشكلة معروفة وصول في إيرليفيرسيونس منOutlook 2013.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3187401 - آخر مراجعة: 08/21/2016 23:14:00 - المراجعة: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3187401 KbMtar
تعليقات