سكايب للعمل/Lync العميل لا تتكامل مع تبادل vNext بعد الترحيل إلى إيتار (vNext) وتخصيص Office 365

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3187621
الأعراض
بعد نقل علبة بريد إلى Microsoft Office 365 المخصصة/وكالة إيتار vNext (Exchange عبر الإنترنت)، لا يمكن دمج سكايب للعميل Lync أو العمل مع ملقم Exchange. هذا قد يمنع بعض الميزات من العمل. وهذه تشمل ما يلي:
  • حفظ محفوظات المحادثة
  • وجود تحديث يستند إلى معلومات التقويم
  • خارج المكتب الإخطارات المعروضة على بطاقة جهة الاتصال للمستخدم
  • عرض الاجتماعات المقبلة
قد يتلقى المستخدمون الذين يقومون بتشغيل Lync 2013 أو سكايب للعميل العمل وجود تحذير تكامل. قد تتم مطالبة المستخدمين الذين يقومون بتشغيل عميل Lync 2010 إلى إعادة إدخال بيانات الاعتماد الخاصة بهم.
السبب
تحدث هذه المشكلة لأنه يجب أن يتم مسح المعلومات الاكتشاف التلقائي وبيانات الاعتماد المخزنة سكايب للعمل/Lync لتمكين التكامل الناجح مع علبة بريد vNext Exchange.
الحل
لحل هذه المشكلة، استخدم إحدى الطرق التالية لضمان النجاح في إدماج مع ملقم Exchange.

Lync 2010

عند مطالبتك ببيانات الاعتماد، قد تضطر إلى تغيير تنسيق بيانات الاعتماد الافتراضية من domain\samAccountName إلى اسم المستخدم الأساسي (UPN). لمزيد من المعلومات حول UPN، راجعيجب استخدام UPN لتسجيل الدخول إلى Outlook و OWA قمة شرق آسيا في Office 365 المخصصة/إيتار (vNext).

ملاحظة: كنت قد أيضا مطالبتك بتثبيت تسجيل الدخول "مساعد".

سكايب للأعمال و Lync 2013

لحل هذه المشكلة، قم بتثبيت 1 تشرين الثاني/نوفمبر 2016، التحديث (KB3127939)سكايب للعمل في 2016. بعد تثبيت هذا التحديث، يجب إعادة تشغيل سكايب للعمل في 2016 للتكامل مع علبة بريد Exchange vNext.

إذا لم يتوفر الإصلاح، يمكنك تنفيذ الإرشادات التالية لمسح المعلومات من العميل يدوياً:
  1. تسجيل الخروج من سكايب للعمل/Lync العميل. للقيام بذلك، انقر فوق رمز "أدوات"، انقر فوقملف، أندثين انقر فوق تسجيل الخروج.
  2. انقر فوق حذف معلومات تسجيل الدخول الخاصة بي.

    لقطة شاشة للحذف الخيار معلومات تسجيل الدخول الخاصة بي
  3. عند مطالبتك حول ما إذا كان سيتم تذكر بيانات تسجيل الدخول، حددنعم.

    لقطة شاشة لتجاهل هذه الصفحة معلومات تسجيل الدخول
  4. حدد تسجيل الدخولومن ثم تحديد بيانات الاعتماد الخاصة بك باستخدام جهاز UPN. لمزيد من المعلومات، راجعيجب استخدام UPN لتسجيل الدخول إلى Outlook و OWA قمة شرق آسيا في Office 365 المخصصة/إيتار (vNext).

    لقطة شاشة للغناء في الصفحة

معلومات أخرى

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3187621 - آخر مراجعة: 11/30/2016 10:07:00 - المراجعة: 4.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • kbgraphic kbgraphxlink kbmt KB3187621 KbMtar
تعليقات