حالة كومبليتيدويثوارنينج بعد نقل علبة البريد من Office 365 المخصصة/إيتار القديمة إلى vNext

هام: تمت ترجمة هذه المقالة باستخدام برامج مايكروسوفت للترجمة الآلية ومن المحتمل ان يتم تحريرها او تدقيقها بعد ذلك من خلال تكنولوجيا منصة مجموعات الترجمة(CTF) او من خلال مترجم بشري. تقدم لك شركة مايكروسوفت هذه المقالات المترجمة بشكل آلي او بالترجمة البشرية او بعد تحريرها وتدقيقها من قبل مجموعات الترجمة حتى تمكنكم من الوصول إلى جميع المقالات الموجودة في قواعد المعرفة لديها بلغات مختلفة. إلا أن المقالات المترجمة قد تحتوي على أخطاء في المفردات او بناء الجمل او النحو. وعليه، فإن شركة مايكروسوفت ليست مسؤولة عن اية أخطاء او عدم دقة في الترجمة او أية أضرار قد تحدث نتيجة أخطاء في ترجمة محتويات النص او استخدامه من قبل العملاء.

اضغط هنا لرابط المقالة باللغة الانجليزية3188528
الأعراض
بعد ترحيل علبة بريد من Microsoft Office 365 المخصصة/إيتار القديمة إلى vNext، الذي لم يعد الوصول إلى علبة البريد من خلال Microsoft Outlook. يعرض حالة طلب نقل كومبليتيدويثوارنينج.
السبب
خدمة النسخ المتماثل لعلبة بريد Exchange (السيدة) إكمال هذه الخطوة إلا أنه تعذر على تحويل علبة بريد قديم إلى علبة بريد مستخدم بعيد. نظراً لوجود علبة البريد في إرث مخصصة، توجيه الاكتشاف التلقائي إلى vNext كما هو متوقع.
الحل
لحل هذه المشكلة، يمكنك إرسال حدث دعم عبر الإنترنت دعم الخدمات عبر إنترنت إلى Microsoft. أو، الاتصال "دعم خدمات Microsoft عبر الإنترنت" عبر الهاتف.

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 3188528 - آخر مراجعة: 08/29/2016 02:13:00 - المراجعة: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3188528 KbMtar
تعليقات