أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

تعيين Microsoft والتسالي: مفتاح المنتج غير صالح

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

اضغط هنا لرابط المقالة باللغة الانجليزية812467
الأعراض
بعد تثبيت أحد العناوين Microsoft المسردة في قسم "تنطبق على" محاولة إدخال مفتاح المنتج عندما تتم مطالبتك تتلقى إحدى رسائل الخطأ التالية:
رسالة الخطأ 1
مفتاح المنتج غير صالح. الرجاء إعادة إدخال المفتاح.
رسالة الخطأ 2
مفتاح المنتج الذي أدخلته غير صحيح أو غير صالح. إذا تم أخطأت مفتاح المنتج الرجاء تصحيحها ثم حاول مرة أخرى.
ملاحظة إذا فقدت مفتاح منتج لأي برنامج الرجاء الاتصال بالدعم التقني من Microsoft. قد يتم تطبيق رسوم للحصول على مفتاح منتج. راجع قسم "جهة الاتصال بخدمات دعم العملاء في Microsoft" في هذه المقالة.
السبب
قد تحدث هذه المشكلة لسبب واحد أو أكثر من الأسباب التالية:
  • لم يتم إدخال مفتاح المنتج بشكل صحيح.
  • تم إدخال رقم مجموعة الأقراص المضغوطة أو رقم التجميع قرص أو رقم جزء بدلاً من مفتاح المنتج.
  • يتم إدخال مفتاح المنتج لكل منتج منتج آخر.
الحل
لحل هذه المشكلة حاول إحدى الطريقتين التاليتين في الترتيب الذي يتم به.

الطريقة الأولى: تحقق من إدخال مفتاح المنتج الصحيح

للتأكد من إدخال مفتاح المنتج الصحيح، اتبع الخطوات التالية:
  1. تحقق من كتابة المنتج أن التي لم تكتب رقم مجموعة الأقراص المضغوطة أو رقم التجميع قرص أو رقم جزء والمفتاح.

    يوجد مفتاح المنتج داخل حالة القرص أو على ظهر غلاف القرص على ملصق مستطيلة. يتم عرض الرقم بالتنسيق التالي:
    مفتاح المنتج: XXXXX-XXXXX-XXXXX-XXXXX-xxxxx
  2. إعادة كتابة مفتاح المنتج. تأكد من كتابته بشكل صحيح.

    تأكد من كتابة الأحرف الصحيحة. يتم mistaken الأحرف التالية بشكل متكرر عن بعضها البعض:
    • B and 8
    • G and 6
    • U and V
    • Q and O
    • حرف O و على الأرقام 0 (صفر)
    • حرف L و الرقمية 1
  3. تحقق من أنك تستخدم مفتاح المنتج مع المنتج الصحيح. عمل مفاتيح المنتجات فقط للمنتج الذي تم تعيينه مفتاح المنتج.
إذا كنت تقوم بإدخال الصحيح بتعيين أحرف فيها في حالة استمرار ظهور نفس رسالة الخطأ، انتقل إلى "الطريقة الثانية".

الأسلوب 2: حذف ملفات إنترنت المؤقتة

لحذف ملفات إنترنت المؤقتة، اتبع الخطوات التالية:
  1. إنهاء برنامج Internet Explorer.
  2. إنهاء أية مثيلات مستكشف Windows.
  3. انقر فوق ابدأ ، ثم انقر فوق لوحة التحكم ثم انقر نقراً مزدوجاً فوق خيارات إنترنت.
  4. في التبويب عام، انقر فوق حذف ملفات ضمن ملفات إنترنت المؤقتة.
  5. في مربع الحوار "حذف محفوظات الاستعراض" ، تأكد من تحديد خانة الاختيار "ملفات" إنترنت المؤقتة ".
    هام لديك الخيار لتحديد خانات الاختيار الأخرى حذف محفوظات الاستعراض. الرجاء الانتباه إلى أن بتحديد أي من خانات الاختيار هذه التي تفترض مسؤولاً عن حذف أية ملفات ذات الصلة المستعرض.
  6. انقر فوق حذف.
  7. بعد حذف الملفات ذات الصلة المستعرض المحددة، انقر فوق موافق.
  8. حاول "الطريقة الأولى" مرة أخرى.
في حالة استمرار حدوث المشكلة، انتقل إلى "الطريقة الثالثة".

الطريقة الثالثة: إعادة تشغيل الكمبيوتر باستخدام بدء تشغيل البرامج الأساسية

عند بدء تشغيل Microsoft Windows قد تبدأ وغيرها من البرامج مع نظام التشغيل. قد تتضمن هذه البرامج برامج مكافحة الفيروسات وبرامج النظام التي قد تتداخل مع اللعبة.

عند إجراء بدء تشغيل البرامج الأساسية قبل تشغيل برنامج الإعداد منع هذه البرامج من بدء التشغيل تلقائياً.

لمزيد من المعلومات حول كيفية إجراء بدء تشغيل البرامج الأساسية انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف لـ Microsoft" (ينتقل بك هذا الارتباط إلى صفحة قد يكون محتواها كله أو جزء منه باللغة الإنجليزية):
331796إجراء بدء تشغيل البرامج الأساسية لتحديد ما إذا كانت البرامج الخلفية تتداخل مع اللعبة أو البرنامج
في حالة استمرار حدوث المشكلة، انتقل إلى "الطريقة الرابعة".

الطريقة الرابعة: اتصل بخدمات دعم العملاء في Microsoft

إذا لم تنجح الطرق السابقة حل هذه المشكلة, الرجاء الاتصال بخدمات دعم العملاء في Microsoft للحصول على تعليمات. تأكد من أن لديك أمام لك رسالة الخطأ عند استدعاء. وتأكد أيضًا من وجود القرص المنتج متوفرة بحيث يمكنك توفير الرقم الموجود على الدائرة الداخلية على القرص.

للاتصال بخدمات دعم العملاء في Microsoft قم بزيارة موقع ويب التالي.حدد اسم المنتج المناسب ثم سيتم تقديم مع خيارات الاتصال بخدمات دعم العملاء في Microsoft
الأداء

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 812467 - آخر مراجعة: 12/22/2009 22:43:17 - المراجعة: 13.1

Microsoft Flight Simulator X Deluxe, Microsoft Flight Simulator X Standard, Microsoft Age of Empires III, Microsoft Age of Empires III : The WarChiefs, Microsoft Dungeon Siege II, Fable: The Lost Chapters PC, Microsoft Age of Empires III: The Asian Dynasties, Microsoft Flight Simulator X Acceleration Expansion Pack, Microsoft Flight Simulator X Service Pack 1, Microsoft Gears of War (PC), Microsoft Halo 2 for Windows Vista, Microsoft Shadowrun (PC), Microsoft Viva Pinata (PC), Microsoft Zoo Tycoon 2, Microsoft Zoo Tycoon 2: African Adventure, Microsoft Zoo Tycoon 2: Dino Danger, Microsoft Zoo Tycoon 2: Endangered Species, Microsoft Zoo Tycoon 2: Marine Mania, Microsoft Zoo Tycoon 2: Ultimate Collection, Microsoft Student 2007, Microsoft Encarta Premium 2009, Microsoft MapPoint 2009 North America, Microsoft MapPoint 2009 North America with GPS Locator, Microsoft Streets & Trips 2009, Microsoft Streets & Trips 2009 with GPS Locator, Microsoft MapPoint 2010, Microsoft MapPoint 2010 with GPS Locator

  • kbmt kbconfig kberrmsg kbprb KB812467 KbMtar
تعليقات
ack by $index" class="col-sm-6 col-xs-24 ng-scope"> Eesti - Eesti
Norge - Bokmål
United States (English)
香港特別行政區 - 繁體中文
El Salvador - Español
Panamá - Español
Uruguay - Español
대한민국 - 한국어
España - Español
Paraguay - Español
Venezuela - Español
0&did=1&t=">p;did=1&t=">id=1&t=">