ظهور رسالة "يتم تخزين نسخة من هذا المستند في مستند" عندما انقر فوق "إحضار التحديثات" أو فتح مستند مرفق برسالة بريد إلكتروني في Office

انتهاء دعم Office 2003

لقد أنهت شركة Microsoft دعم Office 2003 في 8 أبريل، 2014. وقد أثر هذا التغيير على تحديثات البرامج لديك وخيارات الأمان الخاصة بك. تعرف على ما يعنيه ذلك فيما يتعلق بك وكيفية الحفاظ على حمايتك.

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

اضغط هنا لرابط المقالة باللغة الانجليزية830421
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
الأعراض
عند فتح مستند مرفق برسالة بريد إلكتروني في برنامج Microsoft Office 2007 أو في برنامج Microsoft Office 2003 قد تتلقى الرسالة التالية:
يتم تخزين نسخة من هذا المستند في مستند مساحة.

يمكن لـ Microsoft Office التحقق بشكل دوري الحصول على تحديثات المستند وجزء المهام "مساحة العمل المشتركة" من مساحة العمل. هل تريد أن يقوم Office للحصول على التحديثات أثناء العمل
إذا قمت بالنقر فوق إحضار التحديثات ، تتلقى إحدى الرسائل التالية:
مساحة عمل المستند لا يحتوي على نسخة من filename.
- أو -
مساحة عمل المستند المقترنة بهذا المستند لا يمكن العثور. اتصل بالمسؤول للحصول على مزيد من المعلومات.
السبب
قد تحدث هذه المشكلة عند حذف المستند مساحة العمل المشتركة.
الحل
لحل هذه المشكلة، اتصل بمالك المستند وذات لهم تخزين تحتوي هذه المقالة على ارتباطات في "مساحة" عمل المستند الجديدة.

لتخزين المستند في "مساحة" عمل المستند الجديدة اتبع الخطوات التالية.

ملاحظة يجب أن يقوم مالك المستند أكمل هذه الخطوات.

مجموعات Office 2007

  1. في Word 2007 فتح المستندات التي تحتوي "مساحة عمل المستند" حذف.
  2. انقر فوق عدم السؤال مرة أخرى عندما تتلقى الرسالة التالية:
    يتم تخزين نسخة من هذا المستند في "مساحة" عمل المستند.

    يمكن لـ Microsoft Office التحقق بشكل دوري الحصول على تحديثات المستند وجزء المهام "مساحة العمل المشتركة" من مساحة العمل. هل تريد أن يقوم Office للحصول على التحديثات أثناء العمل
  3. انقر فوق قطع الاتصال عند تلقي الرسالة التالية:
    هل تريد التوقف عن إحضار تحديثات لهذا المستند وقطع من مساحة العمل الخاصة به لن تتأثر مساحة العمل "و" أعضاء مساحة العمل الأخرى.
  4. من القائمة أدوات، انقر فوق إدارة المستندات.
  5. في جزء المهام إدارة المستندات ، اكتب اسماً لمساحة العمل الخاصة بك ضمن مساحة عمل المستند ثم انقر فوق إنشاء.
  6. انقر فوق "نعم" إذا كنت تتلقى الرسالة التالية:
    يجب حفظ هذا المستند قبل متابعة استخدام هذه الميزة. هل تريد حفظ المستند الآن؟
  7. في منطقة أعضاء من جزء المهام إدارة المستندات "، انقر فوق إضافة أعضاء لإضافة الأعضاء الذين تريد مشاركة المستند.
  8. إعادة إرسال المستند المشترك لأعضاء ، أشر إلى إرسال إلى القائمة ملف ثم انقر فوق مستلم البريد (باسم المرفقات).

    ملاحظة تأكد من أن المستند مفتوح في برنامج Word 2007 عند تنفيذ الخطوة 8.

Office 2003

  1. افتح المستند في Microsoft Office Word 2003 التي يجب حذف "مساحة عمل المستند".
  2. انقر فوق عدم السؤال مرة أخرى عندما تتلقى الرسالة التالية:
    يتم تخزين نسخة من هذا المستند في "مساحة" عمل المستند.

    يمكن لـ Microsoft Office التحقق بشكل دوري الحصول على تحديثات المستند وجزء المهام "مساحة العمل المشتركة" من مساحة العمل. هل تريد أن يقوم Office للحصول على التحديثات أثناء العمل
  3. انقر فوق قطع الاتصال عند تلقي الرسالة التالية:
    هل تريد التوقف عن إحضار تحديثات لهذا المستند وقطع من مساحة العمل الخاصة به لن تتأثر مساحة العمل "و" أعضاء مساحة العمل الأخرى.
  4. من القائمة أدوات، انقر فوق المشتركة مساحة.
  5. في جزء المهام مساحة العمل المشتركة تأكد من أن اسم "مساحة عمل المستند" والمربع موقع مساحة العمل الجديدة تم تعيينها بشكل مناسب ومن ثم انقر فوق إنشاء.
  6. انقر فوق "نعم" إذا كنت تتلقى الرسالة التالية:
    يجب حفظ هذا المستند قبل متابعة استخدام هذه الميزة. هل تريد حفظ المستند الآن؟
  7. في منطقة أعضاء من جزء المهام مساحة العمل المشتركة "، انقر فوق إضافة أعضاء لإضافة الأعضاء الذين ترغب في مشاركة المستند مع.
  8. إعادة إرسال المستند المشترك لأعضاء أثناء فتح المستند في Word 2003، أشر إلى إرسال إلى القائمة ملف ثم انقر فوق مستلم البريد (باسم المرفقات).
xl2003 wd2003 ppt2003 vso2003 1note2003 sps sts wss XL2007 IP2007 OneNote2007 OL2007 PPT2007 PRJ2007 PUB2007 SPD2007 VSO2007 WD2007 OFF2007

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 830421 - آخر مراجعة: 01/12/2015 22:42:43 - المراجعة: 2.7

Microsoft Office Excel 2003, Microsoft Office PowerPoint 2003, Microsoft Office OneNote 2003, Microsoft Office Visio Professional 2003, Microsoft Office Visio Standard 2003, Microsoft Office Word 2003, Microsoft Office FrontPage 2003, Microsoft Office Outlook 2003, Microsoft Office Publisher 2003, Microsoft Office Professional Edition 2003, Microsoft Office Standard Edition 2003, Microsoft Office Student and Teachers Edition 2003, Microsoft Office Small Business Edition 2003, Microsoft Office Basic Edition 2003, Microsoft Office Access 2003, Microsoft Office Basic 2007, Microsoft Office Enterprise 2007, Microsoft Office Home and Student 2007, Microsoft Office Professional 2007, Microsoft Office Professional Plus 2007, Microsoft Office Standard 2007, Microsoft Office Ultimate 2007, Microsoft Office Word 2007, Microsoft Office Visio Professional 2007, Microsoft Office Visio Standard 2007, Microsoft Office Publisher 2007, Microsoft Office Project Professional 2007, Microsoft Office Project Standard 2007, Microsoft Office PowerPoint 2007, Microsoft Office Outlook 2007, Microsoft Office Outlook 2007 with Business Contact Manager, Microsoft Office OneNote 2007, Microsoft Office Excel 2007, Microsoft Office InfoPath 2007, Microsoft Office SharePoint Designer 2007

  • kbnosurvey kbarchive kbmt kbopenfile kberrmsg kbprb KB830421 KbMtar
تعليقات