كيفية حذف أو تغيير الملفات قرطاسية مخصصة في OneNote 2003

انتهاء دعم Office 2003

لقد أنهت شركة Microsoft دعم Office 2003 في 8 أبريل، 2014. وقد أثر هذا التغيير على تحديثات البرامج لديك وخيارات الأمان الخاصة بك. تعرف على ما يعنيه ذلك فيما يتعلق بك وكيفية الحفاظ على حمايتك.

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

831595
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
الموجز
توضح هذه المقالة كيفية حذف أو إجراء تغييرات على الملفات قرطاسية مخصصة في Microsoft Office OneNote 2003.

لا تنطبق هذه المقالة على Microsoft Office OneNote 2003 المزود بحزمة الخدمة Service Pack 1. للحصول على إرشادات حول كيفية إنشاء أو كيفية لحذف قرطاسية مخصصة في OneNote Service Pack 1 راجع موضوع التعليمات "إنشاء و حذف قرطاسية". للقيام بذلك، قم بزيارة موقع Microsoft التالي على الويب:
معلومات أخرى
عند النقر فوق حفظ الصفحة الحالية كقرطاسية في جزء المهام جديد يتم إضافة ملف قرطاسية مخصصة الجديد ضمن فئة "القرطاسية الخاصة بي". لا يمكن حذف أو تعديل ملف القرطاسية من جزء المهام جديد.

لحذف أو تعديل ملف قرطاسية مخصصة اتبع الخطوات التالية:
  1. قم بإنهاء OneNote 2003.
  2. توجد ملفات قرطاسية مخصصة في مجلد مخفي. لعرض المجلد المخفي، اتبع الخطوات التالية:
    1. انقر فوق ابدأ ثم انقر فوق جهاز الكمبيوتر.
    2. من القائمة أدوات، انقر فوق خيارات المجلد.
    3. على علامة التبويب عرض، ضمن الملفات والمجلدات المخفية في قائمة "إعدادات متقدمة" ، اتبع الخطوات التالية:
      1. انقر فوق إظهار الملفات والمجلدات المخفية.
      2. انقر لإلغاء تحديد خانة الاختيار إخفاء ملحقات الملفات لأنواع الملفات المعروفة.
      3. انقر لإلغاء تحديد خانة الاختيار إخفاء ملفات نظام التشغيل المحمية.
      4. انقر فوق "نعم" عند تلقي رسالة تحذير يطالبك لعرض هذه الملفات.
    4. انقر فوق موافق لإغلاق مجلد خيارات مربع الحوار.
  3. في الإطار "جهاز الكمبيوتر" ، افتح المجلد التالي:
    path\Documents و Settings\ \Application Data\Microsoft\Templates username
    يتم تخزين معلومات "جهاز القرطاسية" في Stationery.one جهاز الملف في المجلد.
  4. قم بأحد الإجراءات التالية:
    • حذف كافة قرطاسية مخصصة. للقيام بذلك، من الفئة "القرطاسية الخاصة بي" في جزء المهام جديد انقر بزر الماوس الأيمن فوق الملف Stationery.one جهاز ومن ثم انقر فوق حذف.
    • حذف أو إجراء تغييرات على واحد أو أكثر من ملفات القرطاسية. للقيام بذلك، اتبع الخطوات التالية:
      1. انقر بزر الماوس الأيمن فوق جهاز Stationery.one الملف فيه ثم انقر فوق نسخ.
      2. في منطقة مواضع أخرى من الإطار "قوالب" ، انقر فوق المستندات.
      3. انقر نقراً مزدوجاً فوق مجلد دفتر الملاحظات.
      4. في الناحية الملفات من إطار My Notebook انقر بزر الماوس الأيمن فوق ناحية فارغة ثم انقر فوق لصق. الخاص بك يتم نسخ ملف الاتصال Stationery.one إلى المجلد My Notebook.

        ملاحظة يوجد المجلد My Notebook في الموقع التالي:
        path\Documents و \My Documents\My username Settings\ دفتر الملاحظات
      5. ترك إطار My Notebook مفتوحة ثم قم بتشغيل OneNote 2003.
      6. انقر فوق علامة تبويب المقطع القرطاسية الخاصة بي. يتم سرد القرطاسية الخاصة بي في إحدى علامات تبويب المقاطع في أعلى الشاشة. في حالة عدم ظهور "القرطاسية جهاز" انقر فوق فتح ضمن القائمة ملف ، ثم قم بفتح Stationery.one جهاز الملف.

        تكون ملفاتك قرطاسية مخصصة الصفحات في "القرطاسية جهاز" المقطع. لن يحتوي على علامات تبويب الصفحات الاسم الذي أعطيته إلى صفحات القرطاسية. بدلاً من ذلك، عادةً إظهار علامات التبويب صفحة بدون عنوان.
      7. قم بأحد الإجراءات التالية:
        • انقر بزر الماوس الأيمن فوق علامة تبويب الصفحة التي تحتوي على القرطاسية التي تريد حذفها ثم انقر فوق حذف.
        • انقر فوق علامة تبويب الصفحة من القرطاسية التي تريد تغيير ثم قم بإجراء التغييرات إلى القرطاسية التي تريدها.
      8. بعد إجراء التغييرات التي تريدها، انقر فوق إنهاء في القائمة ملف.

        يحفظ OneNote 2003 تلقائياً التغييرات التي أجريتها على الملفات قرطاسية مخصصة.
      9. في الإطار "My Notebook" ، انقر بزر الماوس الأيمن فوق الملف Stationery.one جهاز ومن ثم انقر فوق قص.
      10. في الإطار "My Notebook" ، انقر فوق السابق للعودة إلى مجلد "المستندات" الخاص بك.

        انقر فوق السابق الثانية وقت للرجوع إلى القوالب المجلد.
      11. في المجلد, انقر بزر الماوس الأيمن فوق ناحية فارغة من ناحية الملف ثم انقر فوق لصق.
      12. انقر فوق نعم عند ظهور الرسالة التالية:
        يحتوي هذا المجلد مسبقاً على ملف باسم 'Stationery.one جهاز'.
ملاحظة لا يمكن فتح الملف Stationery.one جهاز في OneNote 2003 من موقع مجلد قوالب. هو الأسلوب الوحيد المعتمد لتعديل الملف Stationery.one جهاز الخطوات الواردة في هذه المقالة.

تحذير: تمت ترجمة هذا المقال تلقائياً

خصائص

رقم الموضوع: 831595 - آخر مراجعة: 01/12/2015 22:49:09 - المراجعة: 6.5

  • Microsoft Office OneNote 2003
  • kbnosurvey kbarchive kbmt kbhowtomaster kbsettings kbhowto KB831595 KbMtar
تعليقات