صوت وفيديو غير متزامنة بشكل صحيح في حالة الاتصال بجهاز كمبيوتر باستخدام الصوت والفيديو في Windows Messenger

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

900466
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
الأعراض
في حالة الاتصال بجهاز كمبيوتر باستخدام الصوت والفيديو في Microsoft Windows Messenger غير متزامنة الصوت والفيديو بشكل صحيح. على سبيل المثال، قد تصل الصوت ثانية واحدة بعد وصول الفيديو. بالإضافة إلى ذلك، يوضح مؤشر مستوى الصوت وجود مستوى الصوت قبل سماع صوت بالفعل.
السبب
تحدث هذه المشكلة نتيجة لوجود مشكلة في Windows Messenger. لا يشير هذه المشكلة إلى وجود مشكلة في جهاز الكمبيوتر.
الحل
حل هذه المشكلة في إصدار أحدث من Windows Messenger 5.1. للحصول على مزيد من المعلومات حول كيفية الحصول على أحدث إصدار من Windows Messenger 5.1 لحل هذه المشكلة، انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف لـ Microsoft:
899283كيفية الحصول على أحدث إصدار من Windows Messenger 5.1
تصريح
أقرت Microsoft أن هذه مشكلة في منتجات Microsoft المسردة في قسم "تنطبق على".

تحذير: تمت ترجمة هذا المقال تلقائياً

خصائص

رقم الموضوع: 900466 - آخر مراجعة: 02/09/2014 04:27:32 - المراجعة: 4.0

  • Microsoft Windows Messenger 5.1
  • Microsoft Windows Messenger 5.0
  • Microsoft Windows Messenger 4.7
  • Microsoft Windows Messenger 4.6
  • Microsoft Windows Messenger 4.5
  • Microsoft Windows Messenger 4.0
  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbtshoot KB900466 KbMtar
تعليقات