أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

كيفية إغلاق السنة المالية في "٢٠٠٦ محاسبة الأعمال الصغيرة" في الحسابات Express وفي Professional المحاسبة

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

اضغط هنا لرابط المقالة باللغة الانجليزية906095
الموجز
توضح هذه المقالة كيفية إغلاق الخروج سنة المالية في Microsoft Office Small Business محاسبة ٢٠٠٦ في Microsoft محاسبة Express Office وفي Microsoft Office محاسبة Professional باستخدام إجراء خطوة بخطوة. يتم تضمين الخطوات التالية:

1 تنفيذ بعض المهام year-end يدوياً
2. ضبط إدخالات دفتر اليومية
3. قم بفحص قاعدة البيانات عن الأخطاء
4. قم بعمل نسخة احتياطية قاعدة بيانات الشركة قبل إغلاق السنة المالية
5. طباعة موازنة التجريبي قبل إغلاق السنة المالية
6. الطباعة المطلوبة year-end المالية
7. سنة المالية جديدة إعداد
8. أغلق السنة المالية
9. طباعة تقرير موازنة التجريبية بعد إغلاق السنة المالية
10. قم بعمل نسخة احتياطية قاعدة بيانات الشركة بعد إغلاق السنة المالية

هذا المقال أيضاً إجابات لبعض الأسئلة المتداولة حول المشكلات التي قد تحدث عند إغلاق السنة المالية.
مقدمة حول
عند إغلاق سنة المالية في "٢٠٠٦ محاسبة الأعمال الصغيرة" في الحسابات Express وفي محاسبة Professional يجب تنفيذ الإجراء التالي على الكمبيوتر حيث يتم تخزين قاعدة بيانات الشركة. لتنفيذ الخطوات الموضحة في هذه المقالة التي يجب تعيين دور المالك في "٢٠٠٦ محاسبة الأعمال الصغيرة" في الحسابات Express أو في الحسابات Professional أو يجب أن يتم تسجيل دخولك كمسؤول كمبيوتر يقوم بتشغيل هذه البرامج.
معلومات أخرى
لإغلاق الخروج السنة المالية في "٢٠٠٦ محاسبة الأعمال الصغيرة" في الحسابات Express وفي محاسبة Professional اتبع هذا الإجراء خطوة بخطوة:

خطوة 1: تنفيذ بعض المهام year-end يدوياً

قبل إغلاق السنة المالية يدوياً تنفيذ المهام التالية:
  • المصروفات pre-paid واضح
  • توفيق حسابات البنوك
  • توفيق حسابات بطاقة ائتمان
  • depreciations السجلات
  • ضبط المخزون

خطوة 2: ضبط إدخالات دفتر اليومية

قم بإجراء التعديلات التالية إلى إدخالات دفتر اليومية:
  • تصحيح أية أخطاء تحدث عند تسجيل معاملة.
  • تعيين الدخل فترة العائد تم المكتسبة.
  • تعيين المصاريف فترة حدث المصاريف.
إجراء تعديلات على إدخالات دفتر اليومية "، انقر فوق إدخال دفتر يومية جديد في القائمة الشركة.

الخطوة 3: تفحّص قاعدة بيانات عن الأخطاء

الملاحظات
  • تأكد من أن أي شخص لديه قاعدة بيانات الشركة مفتوحة.
  • تنفيذ هذه الخطوة على الكمبيوتر حيث توجد قاعدة البيانات.
للتحقق من قاعدة بيانات أخطاء اتبع الخطوات التالية:
  1. تشغيل ٢٠٠٦ محاسبة الأعمال الصغيرة أو محاسبة Express أو محاسبة Professional ثم قم بفتح أية قاعدة بيانات الشركة فيما عدا الذي تريد اختبار.
  2. من القائمة ملف، أشر إلى أدوات ثم انقر فوق أدوات مساعدة لقواعد البيانات.
  3. انقر فوق علامة التبويب أدوات متقدمة ثم انقر فوق إصلاح.
  4. حدد قاعدة البيانات التي تريد فحص أخطاء ثم انقر فوق إصلاح.
  5. إذا تلقيت رسالة تشير إلى أنه سيتم إغلاق كافة الاتصالات إلى قاعدة البيانات "، انقر فوق" نعم ".
  6. إذا تم العثور على أية أخطاء انقر فوق "موافق". إذا تم العثور على أخطاء مراجعتها ثم قم بإجراء أية تسويات المطلوبة.
  7. انقر فوق إغلاق مرتين.

الخطوة 4: النسخ الاحتياطي قاعدة بيانات الشركة قبل إغلاق السنة المالية

الملاحظات
  • تأكد من أن أي شخص لديه قاعدة بيانات الشركة مفتوحة باستثناء على الكمبيوتر حيث توجد قاعدة البيانات.
  • تنفيذ هذه الخطوة على الكمبيوتر حيث توجد قاعدة البيانات.
لعمل نسخة احتياطية من قاعدة بيانات الشركة اتبع الخطوات التالية:
  1. تشغيل صغيرة ٢٠٠٦ محاسبة العمل أو محاسبة Express أو محاسبة Professional ثم قم بفتح قاعدة بيانات الشركة التي تريد إجراء نسخ احتياطي.
  2. من القائمة ملف، أشر إلى أدوات ثم انقر فوق أدوات مساعدة لقواعد البيانات.
  3. على علامة التبويب "أدوات أساسية" ، انقر فوق النسخ الاحتياطي.
  4. انقر فوق استعراض.
  5. اكتب اسم الملف ثم انقر فوق حفظ.

    ملاحظة نوع الملف الافتراضي "ملف النسخة الاحتياطية المضغوطة" (* .zip). موقع الملف الافتراضي على المسار التالي:
    Accounting\Backups العمل Documents\Small الخاصة بي
  6. إذا كنت ترغب في تقييد الوصول إلى النسخ الاحتياطي اكتب كلمة مرور في المربع كلمة المرور ومن ثم اكتب كلمة المرور مرة أخرى في المربع تأكيد كلمة المرور.
  7. انقر فوق موافق.
  8. عند تلقي رسالة بنجاح إكمال عملية النسخ الاحتياطي انقر فوق "موافق".
  9. انقر فوق إغلاق.

خطوة 5: طباعة تقرير موازنة التجريبي قبل إغلاق السنة المالية

أدخل كافة المعاملات السنة قبل طباعة التقرير موازنة التجريبي. إذا قمت بإدخال المعاملات إضافية لاحقاً يجب الطباعة موازنة التجريبي جديد. يسرد كافة الحسابات هذا التقرير ثم توازن اعتبارًا من تاريخ محدد.
  1. من القائمة تقارير أشر إلى الشركة و Financial ثم انقر فوق موازنة التجريبي.
  2. في القائمة باسم على شريط الأدوات انقر فوق مخصص.
  3. في المربع تاريخ اكتب التاريخ الذي تريده أو حدد التاريخ من التقويم.
  4. من القائمة عرض، انقر فوق تحديث التقرير.
  5. من القائمة ملف، انقر فوق طباعة.

خطوة 6: طباعة المطلوبة year-end المالية

البيانات المالية الأكثر شيوعاً هي التالية:
  • ورقة موازنة
  • خسارة و الربح
  • تقرير التدفق النقدي
لتحديد موقع هذه التقارير ، أشر إلى الشركة و Financial القائمة تقارير ثم انقر فوق التقرير الذي تريده.
  • طباعة التقرير ورقة موازنة لليوم الأخير من السنة المالية. لتعيين التاريخ حدد القيم الصحيحة من القائمة باسم من وقائمة التاريخ على شريط الأدوات. في القائمة تقرير الأساس حدد النقدي أو تراكم استنادًا إلى أسلوب تسجيل الحسابات التي تستخدم الشركة.
  • تقرير خسارة و الربح حدد نطاق تاريخ الذي يتوافق مع اليوم الأول والاسم الأخير من السنة المالية. للقيام بذلك، حدد القيم الصحيحة من القائمة نطاق تاريخ "و" سرد من "و" القائمة "إلى" على شريط الأدوات. من القائمة تقرير الأساس حدد النقدي أو تراكم استنادًا إلى أسلوب تسجيل الحسابات التي تستخدم الشركة.
  • تقرير "التدفق النقدي بيان" حدد نطاق تاريخ الذي يتوافق مع اليوم الأول والاسم الأخير من السنة المالية. للقيام بذلك، حدد القيم الصحيحة من القائمة نطاق تاريخ "و" سرد من "و" القائمة "إلى" على شريط الأدوات.

خطوة 7: إعداد سنة المالية جديد

يجب إعداد سنة المالية جديد بحيث يتم تحضير لإدخال المعاملات السنة التالية.
  1. في القائمة "الشركة" ، انقر فوق إدارة السنة المالية.
  2. انقر فوق السنة المالية جديد. تاريخ افتراضي بملء المربع بدء السنة المالية. يستند هذا التاريخ إلى تاريخ الأخير من السنة المالية السابقة. لا يمكنك تغيير هذا التاريخ.
  3. في المربع إغلاق من السنة المالية اليوم الأخير من السنة المالية التالي اكتب أو حدد التاريخ من التقويم.
  4. انقر فوق موافق.

خطوة 8: إغلاق السنة المالية

يمكن أن يكون لديك عدد غير محدود من السنة المالية المفتوحة. عند إغلاق السنة المالية يجب إغلاق في ترتيب زمني. عند إغلاق سنة المالية إجراء أنشطة التالية:
  • يتم حساب الإجمالي لـ "حسابات ورقة موازنة" و تنفيذ التوازن للأمام كـ الرصيد بداية السنة التالية.
  • يتم إنشاء إدخالات دفتر اليومية إلى صفر الخروج الدخل وحسابات المصاريف. تم نشر الفرق إلى "أرباح الاحتفاظ" الحساب.
  • يتم تعيين حالة السنة المالية إلى مغلق.
لإغلاق "السنة المالية" ، اتبع الخطوات التالية:
  1. في القائمة "الشركة" ، انقر فوق إدارة السنة المالية.
  2. من القائمة قائمة فترات حدد السنة التي ترغب في إغلاق ثم انقر فوق إغلاق السنة المالية.
  3. إذا تتم مطالبتك لنقل الدخل net Retained أرباح حساب ، ثم انقر فوق نعم.

خطوة 9: طباعة تقرير موازنة التجريبية بعد إغلاق السنة المالية

لطباعة تقرير موازنة التجريبي اتبع الخطوات التالية:
  1. من القائمة تقارير أشر إلى الشركة و Financial ثم انقر فوق موازنة التجريبي.
  2. في المربع باسم من ، انقر فوق مخصص.
  3. في المربع تاريخ اليوم الأول من السنة المالية التالي اكتب أو حدد التاريخ من التقويم.
  4. من القائمة عرض، انقر فوق تحديث التقرير.
  5. من القائمة ملف، انقر فوق طباعة.
  6. مقارنة هذا التقرير إلى تقرير موازنة التجريبي الذي قمت بإنشائه في قسم "طباعة تقرير موازنة التجريبي قبل إغلاق السنة المالية". تحقق مما يلي:
    • يتم تنفيذ التوازن إلى الأمام إلى السنة التالية.
    • موازنة على الدخل وحسابات المصاريف صفر ، كما تم نشر الفرق إلى حساب "الاحتفاظ أرباح".
    • debits الإجمالية وبيانات فريق العمل الإجمالي على تقرير موازنة التجريبي طباعتها بعد إغلاق مطابقة السنة المالية debits الإجمالية وبيانات فريق العمل الإجمالي على تقرير موازنة التجريبي طباعتها قبل إغلاق السنة المالية.
  7. إذا كان يجب عليك ضبط إدخالات انقر فوق "يومية جديد" إدخال القائمة الشركة.

خطوة 10: النسخ الاحتياطي قاعدة بيانات الشركة بعد إغلاق السنة المالية

الملاحظات
  • تأكد من أن أي شخص لديه قاعدة بيانات الشركة مفتوحة.
  • تنفيذ هذه الخطوة على الكمبيوتر حيث توجد قاعدة البيانات.
لعمل نسخة احتياطية من قاعدة بيانات الشركة اتبع الخطوات التالية:
  1. تشغيل ٢٠٠٦ محاسبة الأعمال الصغيرة أو محاسبة Express أو محاسبة Professional ثم قم بفتح قاعدة بيانات الشركة التي تريد إجراء نسخ احتياطي.
  2. من القائمة ملف، أشر إلى أدوات ثم انقر فوق أدوات مساعدة لقواعد البيانات.
  3. على علامة التبويب "أدوات أساسية" ، انقر فوق النسخ الاحتياطي.
  4. انقر فوق استعراض.
  5. اكتب اسم الملف ثم انقر فوق حفظ.

    ملاحظة استخدم اسم ملف مختلف عن الذي استخدمته عند إنشاء ملف النسخ الاحتياطي قبل إغلاق السنة المالية. نوع الملف الافتراضي "ملف النسخة الاحتياطية المضغوطة" (* .zip). موقع الملف الافتراضي على المسار التالي:
    Accounting\Backups العمل Documents\Small الخاصة بي
  6. إذا كنت ترغب في تقييد الوصول إلى النسخ الاحتياطي اكتب كلمة مرور في المربع كلمة المرور ومن ثم اكتب كلمة المرور مرة أخرى في المربع تأكيد كلمة المرور.
  7. انقر فوق موافق.
  8. عند تلقي رسالة بنجاح إكمال عملية النسخ الاحتياطي انقر فوق "موافق".
  9. انقر فوق إغلاق.

(FAQ) "الأسئلة المتداولة

Q1: يمكن حفظ معاملة إذا لقد أغلقت السنة المالية ؟ يمكن أن يتم حفظ المعاملات إلى سنة مغلق ؟

A1: لا يمكن حفظ معاملة بعد إغلاق السنة. ومع ذلك، يمكن إعادة فتح السنة ثم قم بحفظ إحدى معاملات. إذا كنت repoen سنة وهو لا السنة الحالية، يجب أن تعيد أن السنة و كافة في intervening إغلاق سنوات في ترتيب زمني عكسي بواسطة بدءاً من السنة أحدث والعمل للخلف. بعد إجراء أية تغييرات يجب إغلاق كافة السنوات مفتوحة بترتيب زمني قبل بداية من السنة الأقدم والعمل للأمام.

لإعادة فتح سنة مغلق, يجب أن تكون المعينة أو قد تم تسجيل دخولك على أنك أحد الأدوار التالية:
  • مالك في الأعمال الصغيرة محاسبة ٢٠٠٦ أو Express محاسبة أو Professional المحاسبة
  • محاسبة في الأعمال الصغيرة محاسبة ٢٠٠٦ أو Express محاسبة أو Professional المحاسبة
  • مسؤول على جهاز الكمبيوتر يعمل بنظام التشغيل ٢٠٠٦ محاسبة الأعمال الصغيرة محاسبة Express أو Professional المحاسبة
Q2: السنة المالية العديد من كيف يمكن استمرار فتح ؟

A2: لا يوجد يوجد حد عدد السنوات المالية يمكنك الاحتفاظ مفتوحة.

Q3: هل لدي لإغلاق سنة المالية قبل اليوم الأول من السنة المالية التالي ؟

A3: يمكنك إغلاق سنة المالية في أي وقت بعد اليوم الأخير من السنة. ومع ذلك، حتى تقوم بإغلاق سنة المالية الرصيد فتح لحسابات ورقة موازنة سوف لا يحمل إلى الأمام إلى السنة الجديدة. بالإضافة إلى ذلك، تملك مجالات الحسابات المصاريف سوف لا يكون صفرية الخروج ثم لن يتم تطبيق الفرق إلى حساب "أرباح يتم الاحتفاظ بها".

خ4: ما يحدث إلى حساب غير نشط عند إغلاق سنة المالية ؟

A4: إذا كان لديك حساب غير نشط عند إغلاق السنة المالية لا إلى تغيير حالة الحساب. وينطبق هذا بغض النظر عن ما إذا كان لدى الحساب غير نشط توازن.

Q5: يمكنني عرض إدخال دفتر اليومية التي تمثل الدخل وحسابات المصروفات التي تم تملك مجالات صفرية الخروج وتم ثم نشرها إلى حساب "الاحتفاظ أرباح" ؟

A5: لعرض إدخال دفتر اليومية "، اتبع الخطوات التالية:
  1. في القائمة "الشركة" ، أشر إلى قوائم الشركة ثم انقر فوق مخطط حسابات.
  2. في القائمة تخطيط حسابات ، انقر نقراً مزدوجاً فوق حساب الاحتفاظ الدخل أرباح لفتح تسجيل الحساب.
  3. انقر نقراً مزدوجاً فوق الخط الذي يحقق المعايير التالية:
    • التاريخ هو في اليوم الأخير من السنة المالية مغلق
    • يكون الوصف مربع مذكرةخاتمة السنة المالية.
الأسئلة المتداولة إغلاق نهاية السنة الإجراءات year-end الخروج MOA

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 906095 - آخر مراجعة: 10/24/2007 23:06:49 - المراجعة: 3.0

Microsoft Office Accounting Professional 2008, Microsoft Office Accounting Express 2008, Microsoft Office Accounting Professional 2007, Microsoft Office Accounting Express 2007, Microsoft Office Small Business Accounting 2006

  • kbmt kbmbsmigrate kbhowto KB906095 KbMtar
تعليقات
=">