ظهور رسالة خطأ عند محاولة تسجيل الدخول إلى موقع "ويب معالجة بطاقة الائتمان" في الحسابات Express أو محاسبة Professional أو ٢٠٠٦ محاسبة الأعمال الصغيرة: "فشل الاتصال موقع ويب التطبيق بطاقة الائتمان"

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

اضغط هنا لرابط المقالة باللغة الانجليزية917774
تمت أرشفة هذه المقالة. وتظهر "كما هي" ولن يتم تحديثها بعد الآن.
الأعراض
حاول تسجيل الدخول إلى موقع "ويب معالجة بطاقة الاعتماد" بحيث يمكنك إدارة بطاقة الائتمان في Microsoft محاسبة Express Office أو Microsoft Office Professional محاسبة أو Microsoft Office Small Business محاسبة ٢٠٠٦. في هذه الحالة، تظهر رسالة الخطأ التالية:
فشل الاتصال بطاقة الائتمان التطبيق. تحقق من اتصالك بإنترنت ثم حاول مرة أخرى لاحقاً.
تحدث هذه المشكلة عند محاولة تسجيل الدخول باستخدام عنوان البريد الإلكتروني الخاص بك وكلمة المرور الخاصة بك إلى إعداد بطاقة الائتمان معالجة الخدمة.
السبب
قد تحدث هذه المشكلة لأن واحد أو أكثر من الحالات التالية:
  • إعدادات الاتصال من Microsoft Internet Explorer غير صحيحة.
  • عنوان البريد الإلكتروني أو كلمة المرور غير صحيحة.
الحل
لحل هذه المشكلة، اتبع الخطوات التالية:
  1. بدء تشغيل Internet Explorer.
  2. من القائمة أدوات، انقر فوق "خيارات إنترنت".
  3. في التبويب عام، انقر فوق حذف ملفات تعريف الارتباط ضمن ملفات "إنترنت المؤقتة".
  4. في مربع الحوار "حذف ملفات تعريف الارتباط" ، انقر فوق "موافق".
  5. في التبويب عام، انقر فوق حذف الملفات ضمن ملفات "إنترنت المؤقتة".
  6. في مربع الحوار "حذف ملفات" ، انقر فوق "موافق".
  7. في التبويب الاتصالات، انقر فوق إعدادات LAN.
  8. حدد خانة الاختيار الكشف عن الإعدادات تلقائياً ثم انقر فوق موافق.
  9. حدد الشركة ثم انقر فوق تفضيلات.
  10. انقر فوق علامة التبويب عام.
  11. انقر فوق استعادة الإعدادات الافتراضية انقر فوق موافق ثم انقر فوق موافق مرة أخرى.
  12. حاول تسجيل الدخول إلى موقع "ويب معالجة بطاقة الاعتماد".
الملاحظات
  • في حالة حدوث هذه المشكلة بعد الخطوة 12 تحقق من صحة عنوان البريد الإلكتروني وكلمة المرور. للقيام بذلك، قم بزيارة موقع Microsoft التالي على الويب:
  • يمكنك أيضاً الاتصال بدعم Microsoft للحصول على تعليمات. للقيام بذلك، قم بزيارة موقع Microsoft التالي على الويب:
moa

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 917774 - آخر مراجعة: 01/15/2015 15:05:01 - المراجعة: 4.0

Microsoft Office Accounting Professional 2008, Microsoft Office Accounting Professional 2007, Microsoft Office Accounting Express 2008, Microsoft Office Accounting Express 2007, Microsoft Office Small Business Accounting 2006

  • kbnosurvey kbarchive kbmt kbtshoot kberrmsg kbmbsmigrate kbprb KB917774 KbMtar
تعليقات
ERROR: at System.Diagnostics.Process.Kill() at Microsoft.Support.SEOInfrastructureService.PhantomJS.PhantomJSRunner.WaitForExit(Process process, Int32 waitTime, StringBuilder dataBuilder, Boolean isTotalProcessTimeout)