يُعد إنشاء دفاتر الملاحظات المشتركة والعمل فيها أفضل طريقة للتعاون مع الآخرين. ومع ذلك، إذا كنت لا تريد أن يكون لدى الأشخاص الآخرين الإذن لرؤية دفتر ملاحظات OneNote بأكمله، يمكنك إرسال الملاحظات بالبريد الإلكتروني.

إرسال صفحة ملاحظات في Outlook

إذا كنت تستخدم Outlook 2010 أو الإصدارات اللاحقة، يمكنك مشاركة صفحة ملاحظات في رسالة.

  1. ضمن صفحة OneNote التي تتضمّن الملاحظات التي تريد إرسالها، اختر الشريط الرئيسي > صفحة البريد الإلكتروني.

    لقطة شاشة للزر "إرسال صفحة بالبريد الإلكتروني" في OneNote 2016.

  2. في نافذة الرسالة التي تفتح، اكتب المعلومات في الأسطر إلى ونسخة ومخفية (في حال توفره) والموضوع.

  3. أضف أي تعليقات تريد إرسالها إلى مستلمي ملاحظاتك، ثم انقر فوق إرسال.

إرفاق ملاحظات برسالة بريد إلكتروني

إذا لم يكن لديك Outlook 2010 أو أي وقت لاحق، يمكنك إرفاق ملاحظة OneNote إلى رسائل البريد الإلكتروني.

  1. على صفحة OneNote التي تتضمّن الملاحظات التي تريد إرسالها، اختر ملف > تصدير.

    لقطة شاشة لكيفية تصدير صفحة من الملاحظات في OneNote 2016.

  2. ضمن تصدير الحالي، اختر ما إذا كنت تريد إنشاء نسخة من الصفحة الحالية أو المقطع بكامله أو دفتر الملاحظات بالكامل.

  3. ضمن تحديد تنسيق، اختر نوع الملف الذي ترغب في إنشائه.

    ملاحظة: إذا كنت ترسل ملاحظات إلى مستخدم OneNote آخر، فاختر أحد تنسيقات مقطع OneNote ، سواء مقطع OneNote 2007 أو مقطع OneNote 2010-2013. لإرسال الملاحظات إلى شخص ليس لديه OneNote، اختر نوع تنسيق آخر، كخيار PDF (Portable Document Format)‎.

  4. انقر فوق تصدير، واختر موقعاً للملف (كسطح مكتب الكمبيوتر)، ثم انقر فوق حفظ.

  5. في خدمة البريد الإلكتروني المفضّلة، أنشئ رسالة جديدة، ثم قم بإرفاق الملف الذي أنشأته.

إذا كنت تريد تمكين الآخرين من الوصول إلى دفتر ملاحظات (أو إذا كنت تريد العمل على دفتر ملاحظات من أجهزة أخرى)، فيمكنك إنشاء دفتر ملاحظات على OneDrive. وإذا سبق أن أنشأت دفتر ملاحظات على الكمبيوتر، فيمكنك أن تختار نقله في أي وقت. يمكنك دائماً تغيير الأذونات وتحديد من يمكنه قراءة الملاحظات ومن يمكنه تحريرها، ويمكنك إيقاف المشاركة في أي وقت.

إرسال صفحة ملاحظات في Outlook

إذا كان Microsoft Office Outlook 2007 مثبتا على الكمبيوتر، يمكنك إرسال نسخ من ملاحظاتك في رسالة بريد إلكتروني. حيث يتم نسخ الملاحظات المحددة إلى نص الرسالة. يتم أيضا إرفاق ملف بالرسالة ويمكن عرضه في مستعرض ويب قياسي من قبل المستلمين الذين لم يتم تثبيت Office OneNote 2007 تثبيتهم.

  1. حدد الصفحات التي تريد إرسالها.

    • لتحديد أكثر من صفحة واحدة، اضغط باستمرار على SHIFT أو CTRL أثناء النقر فوق علامات تبويب الصفحات التي تريدها.

    • لتحديد صفحة والصفحات الفرعية الخاصة بها، انقر فوق علامة تبويب الصفحة الخاصة بها، ثم انقر نقرا مزدوجا فوق إحدى الصفحات في مجموعة الصفحات.

  2. في شريط الأدوات قياسي، انقر فوق بريد إلكتروني.

  3. في مغلف البريد الإلكتروني الجديد الذي يتم فتحه، اكتب المعلومات المناسبة في المربعات إلى ونسخة ونسخة مخفية (إن كانت متوفرة) والموضوع.

  4. إذا كنت تريد تضمين رسالة منفصلة عن صفحة الملاحظات، فاكتب رسالتك في المربع مقدمة.

  5. انقر فوق إرسال نسخة.

    ملاحظات: 

    • لإلغاء إرسال الملاحظات، انقر مرة أخرى فوق بريد إلكتروني في شريط الأدوات قياسي.

    • Office OneNote 2007 تلقائيا تسجيلات الصوت أو الفيديو المرتبطة عند إرسال صفحات في رسائل البريد الإلكتروني. لتضمين تسجيلات الصوت أو الفيديو المرتبطة، قم بما يلي:

      1. من القائمة أدوات، انقر فوق خيارات.

      2. في مربع الحوار خيارات، في القائمة الفئة، انقر فوق إرسال بريد إلكتروني.

      3. ضمن البريد الإلكتروني المرسل من OneNote،حدد خانة الاختيار إرفاق نسخة من الملاحظات الأصلية كملف OneNote، ثم انقر فوق تضمين الملفات المضمنة مثل التسجيلات أو المستندات داخل ملف حزمة OneNote.

إرفاق ملاحظات برسالة بريد إلكتروني

إذا كان لديك برنامج بريد إلكتروني مثبت على الكمبيوتر نفسه الذي تقوم بتشغيله Microsoft Office OneNote 2007 ، يمكنك إرسال نسخ من ملاحظاتك كمرفق في رسالة بريد إلكتروني.

يمكن للمستلمين عرض ملاحظاتك في OneNote أو في مستعرض ويب قياسي.

لإرسال الملاحظات بالبريد الإلكتروني، قم بما يلي:

  1. في OneNote، حدد الصفحات التي تريد إرسالها.

    • لتحديد أكثر من صفحة واحدة، اضغط باستمرار على SHIFT أو CTRL أثناء النقر فوق علامات تبويب الصفحات التي تريدها.

    • لتحديد صفحة والصفحات الفرعية الخاصة بها، انقر فوق علامة تبويب الصفحة الخاصة بها، ثم انقر نقرا مزدوجا فوق إحدى الصفحات في مجموعة الصفحات.

  2. في القائمة ملف، قم ب الإشارة إلى إرسال إلى، ثم انقر فوق مستلم البريد (كمرفق).

  3. في رسالة البريد الإلكتروني الجديدة التي يتم فتحها، اكتب المعلومات المناسبة في المربعات إلىون نسخة وم نسخة (إذا كانت متوفرة) والموضوع.

  4. إذا لزم الأمر، قم بتخصيص نص الرسالة، ثم أرسل الرسالة.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة الترجمة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×