حفظ شريحة

علي كمبيوتر شخصي أو جهاز Mac ، إذا كان لديك شريحة PowerPoint معينه تريد استخدامها في عروض تقديميه مختلفه ، فبامكانك حفظها بشكل منفصل عن باقي العرض التقديمي. تصف هذه المقالة كيفيه نقل الشريحة بسرعة وسهوله من عرض تقديمي إلى آخر.

علي كمبيوتر شخصي ، يمكنك أيضا حفظ شريحة كصوره يمكنك استخدامها في تطبيقات أخرى.

حفظ شريحة كعرض تقديمي جديد في PowerPoint

  1. في علامة التبويب الصورة المصغرة للشريحة ، علي الجانب الأيمن من نافذه PowerPoint ، حدد الشريحة التي تريد حفظها.

    جزء الصور المصغرة

    ملاحظة: إذا لم تظهر علامة التبويب الشريحة ، فانقر فوق عرض > عادي.

  2. علي علامة التبويب الصفحة الرئيسية ، حدد نسخ.

    نسخ الشريحة

  3. انقر فوق ملف >‏ جديد. انقر فوق عرض تقديمي فارغ.

    علي الشاشة الجديدة ، اختر عرض تقديمي فارغ.
  4. علي علامة التبويب الصفحة الرئيسية ، حدد لصق لفتح القائمة المنسدلة ، وانقر فوق الزر الاحتفاظ بتنسيق المصدر . سيؤدي ذلك إلى لصق الشريحة في العرض التقديمي الجديد كالشريحة الثانية.

    من القائمة لصق ، اختر الايقونه الاحتفاظ بتنسيق المصدر.

    تلميح: يمكنك تمرير الماوس فوق أيقونات اللصق للاطلاع علي الخيارات التالية لكل اللصق.

  5. حدد الشريحة الفارغة في العرض التقديمي الجديد. اضغط على المفتاح Delete.

  6. انقر فوق ملف >‏ حفظ. انتقل إلى المجلد الذي تريد حفظ الشريحة فيه.

  7. اكتب اسم صوره الشريحة في مربع النص اسم الملف . انقر فوق حفظ.

حفظ شريحة واحده كصوره

  1. في جزء الصور المصغرة للشريحة ، علي الجانب الأيمن من نافذه PowerPoint ، حدد الشريحة التي تريد حفظها.

  2. انقر فوق ملف > حفظ باسم (أو حفظ نسخه إذا تم حفظ العرض التقديمي في OneDrive أو SharePoint). انتقل إلى المجلد الذي تريد حفظ الشريحة فيه.

  3. اكتب اسم صوره الشريحة في مربع النص اسم الملف .

  4. انقر لفتح القائمة المنسدلة حفظ بنوع . حدد أحد تنسيقات الصور التالية للشريحة.

    • ‏JPEG File Interchange Format ‏(‎.jpg)

    • تنسيق رسومات الشبكة المحمولة في PNG (.png)

    • تنسيق تبادل رسومات GIF (.gif)

    • تنسيق رسومات متجات قابله للتوسعة (svg)

    في مربع الحوار حفظ باسم ، حدد نوع الملف الذي تريد حفظ الشريحة به.
  5. انقر فوق حفظ. راجع مربع الحوار PowerPoint ، وحدد هذا الخيار فقط لحفظ الشريحة المحددة كصوره.

    عندما تتم مطالبتك بالشريحة التي تريد تصديرها ، انقر فوق هذا الخيار فقط.

    ملاحظة: يمكنك تحديد كل الشرائح لحفظ كل شريحة في العرض التقديمي كصوره. سيتم حفظ كل شريحة كملف منفصل.

  1. في علامة التبويب الصورة المصغرة للشريحة ، علي الجانب الأيمن من نافذه PowerPoint ، حدد الشريحة التي تريد حفظها.

    جزء الشريحة

  2. في القائمة تحرير ، حدد نسخ.

    نسخ الشريحة

  3. انقر فوق ملف > عرض تقديمي جديد.

    يتم فتح عرض تقديمي فارغ.

  4. علي علامة التبويب الصفحة الرئيسية ، حدد السهم لأسفل إلى جانب الزر لصق ، ثم حدد الاحتفاظ بتنسيق المصدر. سيؤدي ذلك إلى لصق الشريحة في العرض التقديمي الجديد كالشريحة الثانية.

    لصق تنسيق المصدر والاحتفاظ به

  5. حدد الشريحة الفارغة في العرض التقديمي الجديد. اضغط علي المفتاح delete.

  6. انقر فوق ملف >‏ حفظ. حدد المكان الذي تريد حفظ الشريحة فيه.

  7. اكتب اسم صوره الشريحة في المربع حفظ باسم . انقر فوق حفظ.

ملاحظة:  وقد تمت ترجمة هذه الصفحة آلياً وقد تحتوي على أخطاء نحوية أو أخطاء تتعلق بالدقة. إن هدفنا هو أن يكون هذا المحتوى مفيداً لك. هل يمكنك إعلامنا إذا ما كانت المعلومات مفيدة؟ فيما يلي المقالة باللغة الإنجليزية لتكون مرجعاً لك.

اشتراك يساعدك على تحقيق أكبر قدر من الاستفادة من وقتك

هل تحتاج إلى مزيد من المساعدة؟

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×