قم بإضافة علامة مائية إلى صورة باستخدام PowerPoint

قم بإضافة علامة مائية إلى صورة باستخدام PowerPoint

إذا كنت تريد وضع طابع على صورك الفوتوغرافية باسمك أو علامة تعريف أخرى، يمكنك إضافة علامة مائية.

تتضمن إضافة علامة مائية إلى صورة فوتوغرافية باستخدام PowerPoint ثلاث مهام رئيسية: إضافة العلامة المائية وتنسيقها بحيث تبدو شفافة، ثم تجميع الصورة الفوتوغرافية حفظها.

بعد إعداد العلامة المائية للصورة الفوتوغرافية الأولى، يمكنك وضع طابع على صور فوتوغرافية أخرى بسرعة عن طريق إلغاء تجميع العلامة المائية ثم تغيير الصورة.

إضافة العلامة المائية

  1. افتح شريحة جديدة PowerPoint فارغة.

  2. ضمن علامة التبويب إدراج، في مجموعة صور، انقر فوق صور.

    الزر "صور" على علامة التبويب "إدراج"

  3. استعرض إلى الصورة الفوتوغرافية التي تريد إضافة علامة مائية لها، وانقر فوق الصورة الفوتوغرافية، ثم انقر فوق إدراج.

  4. على علامة التبويب إدراج، في المجموعة نص، انقر فوق WordArt، ثم انقر فوق نمط النص الذي تريد استخدامه للعلامة المائية.

    اختيار نمط WordArt على علامة التبويب "إدراج"

  5. حدد العلامة المائية، ثم اسحبها إلى الموضع الذي تريده.

  6. حدد النص داخل العلامة المائية، ثم اكتب النص الذي تريد استخدامه.

تنسيق العلامة المائية

  1. انقر فوق العلامة المائية لتحديدها.

  2. على علامة التبويب أدوات الرسم، انقر فوق مربع الحوار أنماط WordArt.

    تحديد مربع الحوار "أنماط WordArt"

  3. في الجزء تنسيق الشكل، على علامة التبويب تعبئة النص & مخطط تفصيلي، انقر فوق تعبئة النص ، واختر اللون الذي تريده، ثم قم بتعيين شريط تمرير الشفافية إلى 80 بالمائة.

  4. انقر فوق مخطط النصالتفصيلي ، واختر اللون الذي تريده للمخطط التفصيلي، ثم قم بتعيين شريط تمرير الشفافية إلى 75 بالمائة.

  5. وأي تأثيرات أخرى تريدها على علامة التبويب تأثيرات النص، مثل ظل أو تأثير ثلاثي الأبعاد.

حفظ الصورة الفوتوغرافية التي تحمل علامة مائية

  1. اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية، ثم انقر فوق علامة التبويب أدوات الصورة.

  2. في المجموعة ترتيب، انقر فوق تجميع، ثم فوق تجميع.

    نص بديل

  3. انقر ب الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق حفظ كصورة، واحفظ الصورة الفوتوغرافية ذات العلامات المائية باسم جديد.

إضافة علامة مائية إلى صورة فوتوغرافية أخرى بسرعة

  1. في PowerPoint ، حدد الصورة الفوتوغرافية التي تحمل العلامة المائية.

  2. على علامة التبويب أدوات الصورة، في المجموعة ترتيب، انقر فوق تجميع،ثم فوق إلغاء التجميع.

    تحديد "إلغاء التجميع" في القائمة "تجميع"

  3. حدد الصورة فقط، ثم اضغط على DELETE.

  4. ضمن علامة التبويب إدراج، في مجموعة صور، انقر فوق صور.

    الزر "صور" على علامة التبويب "إدراج"

  5. استعرض بحثا عن صورة جديدة، وانقر فوقها، ثم انقر فوق إدراج.

    ملاحظة: إذا لم تظهر العلامة المائية، انقر فوق إرسال إلى الخلففي المجموعة ترتيب ضمن علامة التبويب أدوات الصورة.

  6. اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية، ثم انقر فوق تجميع في المجموعة ترتيب.

    نص بديل

  7. انقر ب الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق حفظ كصورة، واحفظ الصورة الفوتوغرافية ذات العلامات المائية باسم جديد.

أعلى الصفحة

إضافة العلامة المائية

  1. افتح ملفا جديدا PowerPoint فارغا.

  2. على علامة التبويب إدراج، في المجموعة صور، انقر فوق صورة.

    مجموعة صور

  3. استعرض إلى الصورة الفوتوغرافية التي تريد إضافة علامة مائية لها، وانقر فوق الصورة الفوتوغرافية، ثم انقر فوق إدراج.

  4. على علامة التبويب إدراج، في المجموعة نص، انقر فوق WordArt، ثم انقر فوق نمط النص الذي تريد استخدامه للعلامة المائية.

    صورة شريط PowerPoint

  5. حدد العلامة المائية، ثم اسحبها إلى الموضع الذي تريده.

  6. حدد النص داخل العلامة المائية، ثم اكتب النص الذي تريد استخدامه.

تنسيق العلامة المائية

  1. انقر فوق العلامة المائية لتحديدها.

  2. على علامة التبويب أدوات الرسم، انقر فوق "مربع الحوار أنماط WordArt".

    نص بديل

  3. انقر فوق تعبئة النص، واختر اللون الذي تريده، ثم قم بتعيين شريط تمرير الشفافية إلى 80 بالمائة.

  4. انقر فوق مخطط النصالتفصيلي ، واختر اللون الذي تريده للمخطط التفصيلي، ثم قم بتعيين شريط تمرير الشفافية إلى 75 بالمائة.

  5. وأي تأثيرات أخرى تريدها، مثل ظل أو تأثير ثلاثي الأبعاد، ثم انقر فوق موافق.

حفظ الصورة الفوتوغرافية التي تحمل علامة مائية

  1. اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية، ثم انقر فوق علامة التبويب أدوات الصورة.

  2. في المجموعة ترتيب، انقر فوق تجميع، ثم فوق تجميع.

    الأمر "تجميع" في المجموعة "ترتيب"

  3. انقر ب الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق حفظ كصورة، واحفظ الصورة الفوتوغرافية ذات العلامات المائية باسم جديد.

إضافة علامة مائية إلى صورة فوتوغرافية أخرى بسرعة

  1. في PowerPoint ، حدد الصورة الفوتوغرافية التي تحمل العلامة المائية.

  2. على علامة التبويب أدوات الصورة، في المجموعة ترتيب، انقر فوق تجميع،ثم فوق إلغاء التجميع.

    الأمر "تجميع" في المجموعة "ترتيب"

  3. حدد الصورة فقط، ثم اضغط على DELETE.

  4. على علامة التبويب إدراج، في المجموعة صور، انقر فوق صورة.

    مجموعة صور

  5. استعرض بحثا عن صورة جديدة، وانقر فوقها، ثم انقر فوق إدراج.

    ملاحظة: إذا لم تظهر العلامة المائية، انقر فوق إرسال إلى الخلففي المجموعة ترتيب ضمن علامة التبويب أدوات الصورة.

  6. اضغط على CTRL+A لتحديد WordArt والصورة الفوتوغرافية، ثم انقر فوق تجميع في المجموعة ترتيب.

    الأمر "تجميع" في المجموعة "ترتيب"

  7. انقر ب الماوس الأيمن فوق الصورة الفوتوغرافية، وانقر فوق حفظ كصورة، واحفظ الصورة الفوتوغرافية ذات العلامات المائية باسم جديد.

أعلى الصفحة

اطلع أيضاً على

إضافة صورة خلفية (أو علامة مائية) إلى الشرائح

إزالة النسق الحالي أو تغييره

هل تحتاج إلى مزيد من المساعدة؟

تعزيز مهارات Office
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Office Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×