الخطأ "يتعذر العثور على أي مؤسسة على الخادم" عند محاولة الاتصال Microsoft Dynamics CRM ل Office Outlook

الأعراض

عند محاولة الاتصال Microsoft Dynamics CRM لبرنامج Microsoft Office Outlook، واجهت الخطأ التالي:

"لا يمكن العثور على أي مؤسسة على الخادم. حاول إدخال URL مرة أخرى. إذا استمرت المشكلة، اتصل بمسؤول النظام. "

السبب

هذا لا يعني بالضرورة وجود أية مؤسسة CRM في URL المحدد. يعني أنه لم يتم العثور على أية مؤسسة CRM لسجل المستخدم الخاص بك لا تم تكوينها بالفعل مع Microsoft Dynamics CRM ل Office Outlook مسبقاً. يمكن أن يظهر هذا لأحد الأسباب التالية:

1-ليس لديك الوصول إلى أي من المنظمات لنشر CRM المحدد.

2-وكانت المنظمات لديك حق الوصول إلى تم تكوينها بالفعل لهذا Microsoft Dynamics CRM لتثبيت Office Outlook.

الحل

تأكد من إمكانية وصولك إلى مؤسسة CRM المرغوب باستخدام مستعرض ويب الخاص بك باستخدام نفس اسم المستخدم وكلمة المرور. إذا تعذر الوصول إلى استخدام مستعرض ويب الخاص بك، اتصل بمسؤول Microsoft Dynamics CRM. إذا كان يمكنك الوصول إلى مؤسسة CRM باستخدام مستعرض ويب الخاص بك باستخدام نفس اسم المستخدم وكلمة المرور وكنت تستخدم خيار CRM Online، حاول الاتصال باستخدام نفس عنوان URL بدلاً من اختيار CRM Online في "معالج التكوين".

إذا تم بالفعل تكوين مؤسسة CRM ولكن تريد تكوين تلك المنظمة كمستخدم آخر، أولاً حذف المؤسسة الموجودة من خلال Microsoft Dynamics CRM ل Outlook تكوين "إدارة".

مزيد من المعلومات

إذا كنت لا تزال تتلقى قضايا الاتصال CRM الخاص ب Outlook إلى مؤسسة CRM Online، تتوفر أداة تشخيص المساعدة في تشخيص المشكلة:

CRM ل Outlook تشخيص التكوين

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×