بعد المخطط "صيانة النظام"، لا يمكن تسجيل مستخدم في Microsoft Dynamics CRM عبر الإنترنت

الأعراض

بعد فترة "صيانة النظام" مخطط مستخدم غير قادر على تسجيل الدخول إلى Microsoft Dynamics CRM Online باستخدام عميل الويب نظراً لرسالة الخطأ التالية:

لقد قمت بتسجيل الدخول باستخدام معرف Windows Live الذي ليس جزءا من المؤسسة. يمكنك محاولة تسجيل الدخول باستخدام معرف Windows Live آخر عضو منظمة.

السبب

هذا هو مشكلة معروفة تقوم Microsoft حاليا بالتحقيق.

الحل

لاستعادة الوصول للمستخدم Microsoft Dynamics CRM عبر الإنترنت، اتبع الخطوات التالية:

  1. تسجيل الدخول إلى Microsoft Dynamics CRM Online بمستخدم لديه أذونات لإرسال الدعوات المستخدم. بشكل افتراضي مسؤول النظام على دور الأذونات.

  2. في Microsoft Dynamics CRM Online، انقر فوق إعداداتوانقر فوق الإدارة، وانقر فوق المستخدمين

  3. افتح سجل المستخدم المتأثر بالمشكلة

  4. في "الشريط"، انقر فوق إرسال الدعوة

  5. انقر فوق موافق في مربع الحوار "تأكيد إعادة تعيين الدعوة".


بعد ذلك، قد يقبل المستخدم تواجه المشكلة الدعوة لاستعادة الوصول إلى Microsoft Dynamics CRM Online.

مزيد من المعلومات

إذا كنت مسؤولاً وكنت تحصل على رسالة الخطأ وأي مستخدم آخر في النظام لديه الأذونات لإعادة إرسال دعوة المستخدم ثم ستحتاج إلى الاتصال بدعم Microsoft.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×