حدث خطأ أثناء إنشاء "أنشطة خدمة" من "تقويم الخدمة" في Microsoft Dynamics CRM 2015

العرض

قد يتلقى المستخدمون خطأ أثناء إنشاء "نشاط خدمة" من "تقويم الخدمة"، إلا أن المستخدم يمكن إنشاء "نشاط خدمة" من الأنشطة في CRM Online.

حدث خطأ. حاول تنفيذ هذا الإجراء مرة أخرى. إذا استمرت المشكلة، تحقق من المجتمع Microsoft Dynamics CRM لحلول أو اتصل بمسؤول المؤسسة Microsoft Dynamics CRM. وأخيراً، يمكنك الاتصال بدعم Microsoft

السبب


عند إنشاء "نشاط خدمة" مباشرة من "تقويم الخدمة"، فينبغي "البدء المجدول" و "النهاية المجدولة" وحقول "المدة المجدولة" في نموذج "نشاط الخدمة".

الحل


1-تسجيل الدخول إلى CRM online المؤسسة.


2-الانتقال إلى إعدادات > التخصيصات > تخصيص النظام


3-توسيع الوحدات والانتقال إلى "نشاط الخدمة"


4-فتح نشاط "النموذج الرئيسي من الخدمة" والتحقق من وجود كل واحد منهم على النموذج: البدء المجدول والنهاية المجدولة والمدة المجدولة



5-حفظ التغييرات ونشر التخصيصات

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×