ظهور رسالة الخطا "ربما قمت بتسجيل الدخول بالفعل إلى Outlook Web App" عند محاولة فتح Outlook Web App في Office 365

المشكلة

عند محاولة فتح Outlook Web App في Microsoft Office 365 ، تتلقي رسالة الخطا التالية:

حدثت مشكله اثناء فتح علبه البريد. ربما قمت بتسجيل الدخول بالفعل إلى Outlook Web App علي علامة تبويب مستعرض مختلفه. إذا كان الأمر كذلك ، فقم بإغلاق علامة التبويب هذه والعودة إلى علامة التبويب غير ذلك. إذا لم ينجح هذا الاجراء ، فيمكنك تجربته:-إغلاق نافذه المستعرض وتسجيل الدخول مره أخرى.-حذف ملفات تعريف الارتباط من المستعرض وتسجيل الدخول مره أخرى.

السبب

تحدث هذه المشكلة في الحالات التالية:

  • تحاول فتح جلسة عمل Office 365 Outlook Web App وجلسة عمل Outlook Web App مستنده إلى Outlook.com في الوقت نفسه.

  • تشترك جلسة عمل Office 365 Outlook Web App وجلسة عمل Outlook Web App المستندة إلى Outlook.com في نفس نقطه نهاية Outlook Web App server.

لا يمكن الوصول إلى نقطه نهاية نفس Outlook Web App server عبر جلسة مستعرض واحده.

المشكلة

استخدم أحدي الطرق التالية ، بما يتناسب مع حالتك.

  • اعداد سجلات CNAME في خادم نظام أسماء المجالات الخارجية (DNS) ، واعداد عناوين Url مخصصه ل Outlook Web App. للحصول علي مزيد من المعلومات حول كيفيه القيام بذلك ، راجع الصفحة 19 من المستند التالي:

    وصف خدمه Office 365 للمؤسسة

  • الوصول إلى المثيل الثاني من Outlook Web App باستخدام جلسة عمل استعراض InPrivate في المستعرض. للحصول علي مزيد من المعلومات حول استعراض InPrivate ، انتقل إلى موقع Microsoft التالي علي الويب:

    استعراض InPrivate

مزيد من المعلومات

هل لا تزال تحتاج إلى مساعدة؟ انتقل إلى مجتمع Microsoft.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×