الأعراض

بعد تثبيت Microsoft Dynamics CRM لبرنامج Outlook، لا يتم تمكين CRM في Outlook. كما قد يحدث هذا بعد إنشاء ملف تعريف Outlook جديد.

السبب

تكوين CRM ل Outlook عملية من خطوتين. بعد تثبيت عميل CRM الخاص ب Outlook، تحتاج إلى تشغيل Microsoft Dynamics CRM معالج تكوين للاتصال ببيانات مؤسستك.

سيتم ربط CRM الخاص ب Outlook إلى ملف تعريف Outlook الافتراضي. إذا قمت بإنشاء ملف تعريف Outlook جديد بعد تكوين CRM ل Outlook، تحتاج إلى تشغيل معالج تكوين Microsoft Dynamics ﻻستخدام CRM ل Outlook باستخدام ملف التعريف الجديد.

الحل

قم بتشغيل معالج تكوين Microsoft Dynamics CRM:


1. قم بإغلاق Outlook.

2. قم بأحد الإجراءات التالية:

  • في ويندوز 8 أو Windows 10، اختر بدءالبحث عن معالج التكوينوثم اضغط Enter.

  • في الإصدارات السابقة من Windows، اختر ابدأ، أشر إلى كافة البرامج، واختر عام 2015 Microsoft Dynamics CRM أو معالج تكوين Microsoft Dynamics CRM 2016.


3. في مربع الحوار Microsoft Dynamics CRM لمعالج تكوين Outlook ، انقر فوق الزر إضافة .

سوف تشاهد مربع الحوار التالي (أو ما شابه):

alternate text

4. قم بأحد الإجراءات التالية:

  • إذا كنت تستخدم CRM Online، حدد CRM Online من القائمة.

  • إذا كنت تستخدم CRM المحلية أو إصدار أحدث، فتح مستعرض وتسجيل الدخول إلى موقع المؤسسة CRM، نسخ عنوان URL (نسخ العنوان الكامل) من شريط العناوين وقم بلصقه في مربع الحوار إضافة مؤسسة CRM Microsoft Dynamics .


5-انقر فوق الاتصال.

6-إذا تمت المطالبة، أدخل بيانات الاعتماد الخاصة بك.

7. انقر فوق "موافق".


إذا كنت غير قادر على الاتصال بنجاح مؤسستك CRM Online، استخدم Microsoft Office 365 الدعم والاسترداد مساعد.


هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة الترجمة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×